<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" lang="en-US">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" lang="en-US">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="en-US">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="en-US">

<!--<![endif]-->

<head>

	<meta charset="UTF-8" />

	<title>  Over the Top and Into the Fire. GMT Games ‘Gallipoli 1915: Churchill’s Greatest Gamble Board Game Review. | Armchair General Magazine - We Put YOU in Command!</title>

	
	
	


	


	<link rel="stylesheet" href="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/style.css" type="text/css" />

	<link rel="pingback" href="http://armchairgeneral.com/xmlrpc.php" />



	<!--[if lt IE 9]>

		<script src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/js/html5.js" type="text/javascript"></script>

	<![endif]-->



	<script type="text/javascript">

		document.documentElement.className = 'js';

	</script>



	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Armchair General Magazine - We Put YOU in Command! &raquo; Feed" href="http://armchairgeneral.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Armchair General Magazine - We Put YOU in Command! &raquo; Comments Feed" href="http://armchairgeneral.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Armchair General Magazine - We Put YOU in Command! &raquo; Over the Top and Into the Fire. GMT Games ‘Gallipoli 1915: Churchill’s Greatest Gamble Board Game Review. Comments Feed" href="http://armchairgeneral.com/over-the-top-and-into-the-fire-gmt-games-gallipoli-1915-churchills-greatest-gamble-board-game-review.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/armchairgeneral.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Lucid v.2.3" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mvt_css_file-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/my-videotag/css/mvt-styles.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C300&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans_condensed-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='slimbox2-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/wp-slimbox2/css/slimbox2.css?ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='fancybox-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js?ver=2.04'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"400","resizeDuration":"400","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"400","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Image {x} of {y}","closeKeys":"27,88,67","previousKeys":"37,80","nextKeys":"39,78","prev":"http:\/\/armchairgeneral.com\/wp-content\/plugins\/wp-slimbox2\/images\/default\/prevlabel.gif","next":"http:\/\/armchairgeneral.com\/wp-content\/plugins\/wp-slimbox2\/images\/default\/nextlabel.gif","close":"http:\/\/armchairgeneral.com\/wp-content\/plugins\/wp-slimbox2\/images\/default\/closelabel.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js?ver=1.0.4b'></script>
<link rel='https://api.w.org/' href='http://armchairgeneral.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://armchairgeneral.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://armchairgeneral.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Best Games of 2018!  Holiday Buyers&#8217; Guide' href='http://armchairgeneral.com/best-games-of-2018-holiday-buyers-guide.htm' />
<link rel="canonical" href="http://armchairgeneral.com/over-the-top-and-into-the-fire-gmt-games-gallipoli-1915-churchills-greatest-gamble-board-game-review.htm" />
<link rel='shortlink' href='http://armchairgeneral.com/?p=14382' />
<link rel="alternate" type="application/json+oembed" href="http://armchairgeneral.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farmchairgeneral.com%2Fover-the-top-and-into-the-fire-gmt-games-gallipoli-1915-churchills-greatest-gamble-board-game-review.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://armchairgeneral.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farmchairgeneral.com%2Fover-the-top-and-into-the-fire-gmt-games-gallipoli-1915-churchills-greatest-gamble-board-game-review.htm&#038;format=xml" />
<script type="text/javascript"><!--

	            function addEvent(elm, evType, fn, useCapture)
	            // addEvent and removeEvent
	            // cross-browser event handling for IE5+,  NS6 and Mozilla
	            // By Scott Andrew
	            {
	              if (elm.addEventListener){
	                  elm.addEventListener(evType, fn, useCapture);
	                  return true;
	              } else if (elm.attachEvent){
	                  var r = elm.attachEvent("on"+evType, fn);
	                  return r;
	              } else {
	                  // alert("Handler could not be removed");
	              }
	            }
	            function externalLinks() {
	             if (!document.getElementsByTagName) return;
	             var anchors = document.getElementsByTagName("a");
				 var newwindows =0;
	             for (var i=0; i<anchors.length; i++) {
	               var anchor = anchors[i];
	               if (anchor.getAttribute("href") && anchor.getAttribute("rel") == "external") {
	                        anchor.setAttribute("target","_blank");
							newwindows++;
					}
	             }
	            }

	            addEvent(window, "load", externalLinks);

	            //-->
	            </script>
	            
<!-- Start Of Additions Generated By Greg's Threaded Comment Numbering Plugin 1.5.8 -->
<link rel='stylesheet' id='gtcn-plugin-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/gregs-threaded-comment-numbering/gtcn-css.css?ver=1.5.8' type='text/css' media='all' />
<!-- End Of Additions Generated By Greg's Threaded Comment Numbering Plugin 1.5.8 -->
<style type="text/css">
.myvideotag{
background: #F0F8FF; border: 1px solid #ADDAE6; margin: 0 auto 10px; padding: 5px;-webkit-border-radius: 5px; -moz-border-radius: 5px; border-radius: 5px; 
}
</style>
<style type="text/css">
.videoreadr .ui-widget { font-size:90% !important }
/*.videoreadr .l_toolbar .logo_link img { width:90px !important } uncomment if the VideoReadr logo is too big */
</style>

<script src="http://ajax.googleapis.com/ajax/libs/swfobject/2.1/swfobject.js" type="text/javascript"></script>

<script type="text/javascript">
if (!('jQuery' in window))
{
	document.write('<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></scr' + 'ipt>');
}
</script>
<!-- <meta name="NextGEN" version="3.1.1" /> -->
		<style>
				</style>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style>
		#featured .flex-direction-nav a:hover, #video-slider-section .flex-direction-nav a:hover { background-color: #ffb600; }
			#featured_section .active-slide .post-meta, #featured_section .switcher_hover .post-meta, .et_tab_link_hover .post-meta { background: #ffa500; }
			h3.main-title { background-color: #ffa500; -moz-box-shadow: inset 0 0 10px rgba(255,140,0,0.1); -webkit-box-shadow: inset 0 0 10px rgba(255,140,0,0.1); box-shadow: inset 0 0 10px rgba(255,140,0,0.1); border: 1px solid #ff8c00; }
				.widget li { background: url(http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/images/widget-bullet.png) no-repeat 24px 24px; }
				.footer-widget li { background: url(http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/images/widget-bullet.png) no-repeat 0 4px; }
				.et_mobile_menu li a { background-image: url(http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/images/widget-bullet.png); }
		a { color: #ffa300; }
		.et_video_play { background-color: #ffa500; }
		#second-menu > ul > li > a:hover { background-color: #ffa500; }
		#second-menu ul ul li a:hover { background-color: #ffb122; }
		#second-menu ul.nav li ul { background: #ffa500; }
		#second-menu ul ul li a { border-top: 1px solid #ffb122; }
		</style>
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<style type="text/css" id="et-custom-css">
.hubquote{
	background:transparent url(http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/images/double.jpg) top right repeat-y ;
	margin: 10px 15px 5px 5px;
	width:200px;
	padding: 5px 20px 0 0; font-size: 1.4em;
	text-align: left !important; float: left;
}
	.hubquote h3{
		font-family:Arial, "Times New Roman",  Times, serif;
		font-size:14px;
		line-height:20px;
		color:#666666;
		text-transform:uppercase;
		border-top:1px solid #797878;
		padding-top:12px;
		padding-bottom:5px;
		margin-top:5px;
	}
	.hubquote img{
		padding-right:15px;
	}
	.hubquote ul li{
		font-family:Arial,Helvetica,sans-serif;
		font-size:12px;
		line-height:16px;
	        text-align: left;
		margin-bottom:10px;
		list-style: none;
	}
		.hubquote a{
		text-decoration: none;
	}

.textwidget {
margin-left: -24px;
}

.pinglist { margin: 1.5em !important; padding: 1em !important; color: #666666 !important; font-style: italic !important; border: 1px solid #dcdcdc !important; }

.pinglist li { padding-bottom: 10px !important;}

.smalltext-author { color: #cccccc !important; padding-bottom: -15px !important;}
</style> 




<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/114235265/ArmChairGeneral/ROS-Site-Pushdown', [[320, 50], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1416866832835-0').addService(googletag.pubads());
    googletag.defineSlot('/114235265/ArmChairGeneral/ROS-Site-Rectangle/AboveTheFold', [[300, 250], [300, 600]], 'div-gpt-ad-1389890233307-0').addService(googletag.pubads());
    googletag.defineSlot('/114235265/ArmChairGeneral/ROS-Site-Rectangle/BelowTheFold', [300, 250], 'div-gpt-ad-1389890233878-0').addService(googletag.pubads());
    googletag.defineSlot('/114235265/ArmChairGeneral/ROS-Site-HalfPage', [300, 600], 'div-gpt-ad-1416868208268-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
	
	googletag.cmd.push((function(googletag) {
	var TIMEOUT = 60e3
	var MAX_REFRESH = 100
	var _pendingSlots = []
	var _timer = 0
	var _refreshCount = 0

	return function() {
		googletag.pubads().addEventListener('slotRenderEnded', onSlotLoad)
	}

	function onSlotLoad(event) {
		_pendingSlots.push(event.slot)

		clearTimeout(_timer)
		if(_refreshCount < MAX_REFRESH)
			_timer = setTimeout(refreshAds, TIMEOUT)
	}

	function refreshAds() {
		googletag.pubads().refresh(_pendingSlots)
		_pendingSlots.length = 0
		_refreshCount ++
	}
})(googletag))

	
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-282239-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-282239-1');
</script>


<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='simplelightbox-0-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/simplelightbox.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/css/nggallery.css?ver=3.1.1' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-14382 single-format-standard unknown et_includes_sidebar">

	 

	

		<header id="main-header">

		<div class="container clearfix">

			<a href="#" class="mobile_nav closed">Pages Menu<span></span></a>
			<nav id="top-menu">

				
						<ul class="nav">

							
								<li ><a href="http://armchairgeneral.com/">Home</a></li>

							


							<li class="page_item page-item-3981"><a href="http://armchairgeneral.com/about-armchair-general">About Us</a></li>
<li class="page_item page-item-9748"><a href="http://armchairgeneral.com/advertise">Advertise</a></li>
<li class="page_item page-item-3946"><a href="http://armchairgeneral.com/contact-armchair-general">Contact Us</a></li>
<li class="page_item page-item-9786"><a href="http://armchairgeneral.com/subscribe">Subscribe</a></li>

							
						</ul>

					
			</nav>



			<div id="social-icons"></div> <!-- end #social-icons -->


			<div id="search">

				<div id="search-form">

					<form method="get" id="searchform" action="http://armchairgeneral.com//">

						<input type="text" value="Search This Site..." name="s" id="searchinput" />

						<input type="image" alt="Submit" src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/images/search_btn.png" id="searchsubmit" />

					</form>

				</div> <!-- end #search-form -->

			</div> <!-- end #search -->

		</div> <!-- end .container -->

	</header> <!-- end #main-header -->


	<header class="container">

		<div class="container clearfix">

      <div id="text-13" class="headwidget widget_text"><h3> </h3>			<div class="textwidget"><center><!-- 728-ACG-fluid -->
<div id='div-gpt-ad-1416866832835-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416866832835-0'); });
</script>
</div>
</center></div>
		</div><!-- end .container -->


	</header> <!-- end #main-header -->



  




	<div class="container clearfix">

		<div id="text-3" class="headwidget widget_text"><h3> </h3>			<div class="textwidget"><a href="http://armchairgeneral.com"><img style="float:left"  src="http://armchairgeneral.com/wp-content/acg-logo-2014a.jpg"></a></div>
		</div><div id="text-5" class="headwidget widget_text"><h3> </h3>			<div class="textwidget"><a href="http://shop.historynet.com/?utm_source=armchairgeneral&utm_medium=top-bar" target="_blank">
<img src="http://armchairgeneral.com/wp-content/acg-mags-2014.jpg" border="0"  /></a></div>
		</div>	</div> <!-- end .container -->

	<div id="secondary-menu">

		<div class="container">


			<a href="#" class="mobile_nav closed">Categories Menu<span></span></a>
			<nav id="second-menu" class="clearfix">

				<ul id="menu-main-menu" class="nav"><li id="menu-item-9714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9714"><a>Features</a>
<ul class="sub-menu">
	<li id="menu-item-9720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9720"><a href="http://armchairgeneral.com/category/areading">Armchair Reading</a></li>
	<li id="menu-item-9727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9727"><a href="http://armchairgeneral.com/category/carlo-deste">Carlo D&#8217;Este</a></li>
	<li id="menu-item-9718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9718"><a href="http://armchairgeneral.com/category/front-page-news">History News</a></li>
	<li id="menu-item-9717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9717"><a href="http://armchairgeneral.com/category/book-reviews">Books and Movies</a></li>
	<li id="menu-item-9728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9728"><a href="http://armchairgeneral.com/category/acg-blogs">Stuff We Like</a></li>
	<li id="menu-item-9729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9729"><a href="http://armchairgeneral.com/category/tactics101">Tactics101</a></li>
	<li id="menu-item-9716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9716"><a href="http://armchairgeneral.com/category/armchair-war-college">War College</a></li>
</ul>
</li>
<li id="menu-item-9733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9733"><a href="http://armchairgeneral.com/category/areading">Articles</a></li>
<li id="menu-item-9723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9723"><a>Games</a>
<ul class="sub-menu">
	<li id="menu-item-9724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9724"><a href="http://armchairgeneral.com/category/games-pr">Games PR</a></li>
	<li id="menu-item-9715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9715"><a href="http://armchairgeneral.com/category/pc-video-game-reviews">Electronic Games</a></li>
	<li id="menu-item-9719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9719"><a href="http://armchairgeneral.com/category/boardgame-reviews">Boardgames</a></li>
</ul>
</li>
<li id="menu-item-9747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9747"><a href="http://armchairgeneral.com/category/book-reviews">Books</a></li>
<li id="menu-item-9731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9731"><a href="http://armchairgeneral.com/forums">Forums</a></li>
<li id="menu-item-9730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9730"><a href="http://www.historynetshop.com">Shop History</a></li>
</ul>

</div></nav>

 <!-- end .container -->



			</div> <!-- end #search -->	</div> <!-- end #secondary-menu -->
			
			
			<div align="center">
  
</div>
			

	<div id="main-area">

		<div class="container">

<div id="content-area" class="clearfix">
	<div id="left-area" style="overflow-x:auto; overflow-y: hidden;">
		<div id="breadcrumbs" class="clearfix">
					<a href="http://armchairgeneral.com" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>

									<a href="http://armchairgeneral.com/category/boardgame-reviews">Boardgames</a> <span class="raquo">&raquo;</span> Over the Top and Into the Fire. GMT Games ‘Gallipoli 1915: Churchill’s Greatest Gamble Board Game Review.					</div> <!-- end #breadcrumbs -->			
	<article id="post-14382" class="entry clearfix post-14382 post type-post status-publish format-standard has-post-thumbnail hentry category-boardgame-reviews category-front-page-features">
		<p class="meta-info">Posted  on Dec 28, 2018 in <a href="http://armchairgeneral.com/category/boardgame-reviews" rel="category tag">Boardgames</a>, <a href="http://armchairgeneral.com/category/front-page-features" rel="category tag">Front Page Features</a></p>
							<div class="post-thumbnail">
				<img src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/An-Introductory-scenario-630x210.jpg" alt='Over the Top and Into the Fire. GMT Games ‘Gallipoli 1915: Churchill’s Greatest Gamble Board Game Review.' width='630' height='210' />			</div> 	<!-- end .post-thumbnail -->
		
		<div class="post_content clearfix">
			<h1 class="title">Over the Top and Into the Fire. GMT Games ‘Gallipoli 1915: Churchill’s Greatest Gamble Board Game Review.</h1>
            <span class="smalltext-author"><a href='author-listing?writer=Ray+Garbee' title='Articles by Ray Garbee'>By&nbsp;Ray Garbee</a> </span><br><br>
			<p>&nbsp;</p>
<p><strong>Gallipoli 1915: Churchill’s Greatest Gamble. Publisher: GMT Games.  Designer: Geoffrey Phipps. Price $105.00</strong></p>
<p><strong> </strong></p>
<p><strong>Passed inspection: A triumph of quantitative design. Very detailed simulation of the early days of the Gallipoli campaign. Game mechanics feed the narrative depicting the nature of the conflict. </strong></p>
<p><strong>Failed basic: The game design is bursting with a plethora of modifiers to account for the many dimensions of activities the player may perform. Large map footprint for the full game requires a ‘side table’ for all the charts and counter sleds.</strong></p>
<p>&nbsp;</p>
<p>My initial introduction to Australian participation in the Great War came from Hollywood in the form of two films – The Lighthorsemen and Peter Weir’s 1981 move Gallipoli. The impression made by these films were of a high command unable to learn from past mistakes, the deadly reality of the modern battlefield and the profound waste of lives expended in the deadly intersection of these concepts.</p>{default}
<p>Now with Geoffrey Phipps’ game Gallipoli 1915: Churchill’s Greatest Gamble you can glimpse some insights into the decisions and actions that turned the memory of Gallipoli into a “…shared sacred ground that unites former enemies and marks a pivotal moment in their past.” Gallipoli was World War One in a bathtub – in the concentrated confines of the peninsula, almost all the follies of the Western Front were replicated.</p>
<p>The Gallipoli campaign in many ways is like the Great War version of D-Day. The Entente are embarking on a complex amphibious assault designed to change the course of the war by crossing the Dardanelles Strait, capture Constantinople, forcing the Ottoman’s out of the war, easing the pressure on Russia, Italy and the Greeks and transforming the situation on the eastern front. The stakes that Churchill is gambling with here are indeed high. But as most students of history know the assault did not go according to plan. The amphibious landings were at dispersed points, the landings themselves were chaotic, and the troops failed to achieve almost all their goals. Worse, quick counterattacks by the Turks hemmed in the attackers resulting in multiple isolated beachheads that were under near constant fire from Turkish small arms and artillery. Churchill’s greatest gamble failed.</p>
<p>Gallipoli 1915 offers you insights into those failures and challenges. But you’ll also have the ability to see if things could have been different and learn from the lessons of the past. Do you think you are smarter than Churchill and the General Staff? Well dive in and take command.</p>
<p>But before you do, let’s take a moment and explore all the parts that make up this game.  The deceptively thin box is packed to the rafters with parts. You’ve got two map sheets, counter sheets for the Entente and the Ottoman units, a couple of more counter sheets with information markers, a core rule book, a game rule book, a reinforcement book, two copies of the charts and table booklets and then a veritable deck of additional charts, tracks and reinforcement schedules. Oh, and a set of five ten-sided dice.</p>
<p>The two map sheets combine to depict a sizable portion of the east and west coasts of the Gallipoli peninsula, the eastern shore of the Dardanelles Straits. Control of the Dardanelles governed access to the Ottoman capital – Constantinople. The maps depict in great detail the topography of the landscape, capturing the many hills, ravines and gullies along with the settlements and roads built atop the landscape. The maps are complex with the detailed quantities of terrain types being depicted.</p>
<p>The unit counters are nicely done, typically depicting a half battalion of a unit while in some cases representing smaller units such as a company, battery or picket.  Each counter depicts key information related to either firepower or morale along with unit type, and the parent unit (which is important for the command control rules).</p>
<p>In addition to the unit counters, there are additional counters used on various status tracks (officer points, game turn and the like) or more commonly to mark status on the map. The status markers run the gamut from denoting a unit’s entrenchment status, to defining a brigade’s line of attack.</p>
<p>Digging deeper into the box we get the charts and tables. At this point it starts to feel like that old magician’s trick with the never-ending handkerchief that comes out of the pocket. That thought popped into my head as I pulled chart after chart out of the box the two booklets of tables were nice in the sense that each player gets a booklet. But that booklet and the sheer number of charts presents an intimidating perception of the game that may have you asking ‘What am I getting into?’</p>
<p>The rules break down into two volumes – the core series rules and the game specific rules. This is very similar to the approach that GMT took with it’s ‘Fast Acton Battle’ series of games. The common rules for all the games are housed in the core rule book while those rules specific to the battle of Gallipoli are presented in a dedicated rule book. This is a detailed game with a 40-page core rule book and a 34-page game book.</p>
<p>The rules are organized much like those you’d find in any other tactical game, but the game mechanics used to depict command and control limits as well as fire combat bear a bit of discussion. Command and Control differs from many other games in that you must the keep all the elements of each unit in command and the elements must attempt to carry out the orders you’ve assigned them. There’s a number of restrictions embedded that are designed to reduce your flexibility and shape your actions to fit historically realistic options. Basically, the rules force you to create zones of operations and keep each unit elements within the assigned zones.</p>
<p>But the heart of the Command and Control systems are the orders and the officer points. Each unit is assigned an order. Whether or not the elements carry out those orders depends on the communications facilities available and the number of available officer resources to execute those actions. A nicely modeled flow is the cascading hierarchy of order states that depict a unit’s status from being on the attack down through being repulsed to a disorganized mob.</p>
<p>The first few times you run through the fire combat mechanism you’ll feel intimidated, but after a few rounds of fire things do fall into place. You are rolling a bunch of dice and consulting some intimidating looking tables, but we quickly got a handle on the process and moved along through the fire combats. Artillery is represented, though in its early war state that is much reminiscent of the Franco-Prussian War or the American Civil War. Batteries of guns are engaged in direct fire of their targets. As depicted the tactical artillery does not represent the sustained barrages commonly identified with The First World War.</p>
<p>It looks complex, but the game models the firing unit’s state, the target unit’s state and the impact of the terrain. It looks complex mostly due to the variety of outcomes this makes possible, but all the outcomes feed into a couple of values that are cross-indexed to get a ‘hit number’. If you roll less than or equal to the number you score a hit. Morale checks and order failures flow from that. Charge combat is a slightly modified version of fire combat.</p>
<p>Beyond the core rules for moving and firing, Gallipoli spends a lot of time on engineering rules, and rightly so. This period was the modern pinnacle of the engineers’ art. Rifle pits, fire trenches, barbed wire entanglements and communications networks multiplied the defensive importance of engineers in a way not seen since the era of the Vaban fortifications. Gallipoli covers this in detail, allow players to opt for a range of works ranging from simple rifle pits to a full-blown trench system.</p>
<p>Movement is relatively simple. It’s a classic case of movement points coupled with some zone of control like restrictions for command and control and enemy proximity. Fire combat is a little confusing at first as you throw five dice, but its designed to speed things along through the process of determining if a hit is scored and if so, was any associated morale check passed.</p>
<p>Gallipoli looks like a mini-monster of a game with its huge map board. But it’s a bit misleading as you are unlikely to be using all of the map at once.</p>
<p>There’s a lot going on ‘under the hood’ of the game engine. In discussion of the game on Facebook, Nathan Beach offered an opinion that resonated with me “Very in-depth system, difficult by my standard but done to convey a real sense of the battle from a grand operational level”. It’s a great summation of the game.</p>
<p>Gallipoli dwells in the details of the multiple dimensions that constitute combat during the ‘rifle and spade’ era. The orders system captures the difficulties of controlling large bodies of troops across the distances of the modern battlefield. And those difficulties translate back to the players as a frustrating ‘told you so’ of the classic Von Clausewitz maxim ‘Everything in war is simple, but the simplest thing is difficult.’</p>
<p>You’ll need to plan in detail how to execute your operations. And the tactical uncertainties of war mean that those plans will not survive contact with the enemy. With communication restricted to the speed of the bicycle and runner, keeping the brigades and regiments on mission means staying together so you can manage the unexpected challenges and keep your battalions focused on their objectives. While the text in the rule book suggest there are planning maps and charts available with the game, you’ll not find them included. Instead, these planning maps appear to available as a free download from the GMT Games site. You can find them here:</p>
<p>https://s3-us-west-2.amazonaws.com/gmtwebsiteassets/Gallipoli1915/PlanningMaps-2.pdf</p>
<p>&nbsp;</p>
<p>This is actually a better choice. As a planning tool you’ll be marking these maps up and drawing new orders and objectives as you react to the evolving tactical situation,</p>
<p>The command control mechanics reminded me of the C&amp;C rules in Frank Chadwick’s game Striker published by GDW in 1981. Though the scales were very different, the same need to provide clear orders to your units and keep units in communication to react to order changes struck me as similar challenges.  The use of the planning maps was reminiscent of the planning and movement rules in Arty Conliffe’s Shako and Spearhead rules in the 1990’s. Forget the mechanical differences here, what Geoffrey Phipps is modeling with these mechanics is the reality that once you start things moving, they’ll be hard to control. In the designer’s notes, Geoffrey comments that his hope is that players would not want more firepower as much as they would desperately want another telephone exchange to extend their C&amp;C capabilities.</p>
<p>The fire mechanics are super detailed. At times it seems like a player is doing a lot of squeezing to get at the juice of a combat result, especially when it comes to determining the final combat modifiers. But let us remember that Gallipoli is modeling a complex set of dimensions that impact the effectiveness of firepower on formed troops. A lot of the narrative conveyed by the game is captured in performing these calculations. Taken together, all the modifiers convey the narrative of ‘Turkish infantry perched on the heights raining down rifle and machine gun fire that decimated the brave Entente soldiers stumbling through the broken scrub that lay in front of the Turkish line.’</p>
<p>It’s a firepower model that make you appreciate the value of bringing not just your rifle, but also your shovel and pick axe to the battlefield. The withering effects of modern firepower will first drive troops to ground and then have them burrow into that ground to find safety. And the Gallipoli includes extensive rules for transforming the ground from its bucolic natural state into a morass of trench lines and barb wire entanglements. Dig deep enough and you’ll minimize the effects of most of that firepower.</p>
<p>Of course, having dug deep into the earth, you’ve recreated the historical problems faced by the commanders both at Gallipoli and more broadly across the western front – the stalemate of the trench lines. While the game limits the ability of the Entente to dig in (as it was contrary to the ‘spirit of the offensive’ that an attacker needs, eventually you’ll find that mounting losses and a determined opponent lead you to pull out those shovels and start digging.</p>
<p>The game makes you feel that sense of futility. You can try and rapidly advance in the open, but you’ll stack up your soldiers’ bodies like cordwood. On the other hand, once you go to ground you get the challenge of not being able to advance to your objectives. That experience is historically accurate. It’s also – In a word – frustrating.</p>
<p>And that frustration is going to be a major turn off to a lot of gamers. The game teeters on the edge of just too many booklets. Between the core rule booklet, game book, scenario setup booklet, chart booklet, separate charts and the planning booklet downloaded from the website, I needed a separate table for all the charts and reference materials.</p>
<p>One way you can work to minimize that sense of frustration is to have the Entente player try the free landing campaign. This is basically taking a hacksaw to the original landing plan and slicing and dicing a new plan that you think has a better chance of success. You’ll need to pick your beaches, assign units to landing waves and do all the planning for the offensive. Then game it out. With luck – you’ll prove smarter (or just luckier) than Churchill and knock the Ottoman’s out of the war early.</p>
<p>One relatively minor nit I’m going to pick is the failure to put a compass rose on the map. The scenarios have multiple references to the ‘north (or other direction) direction of the map’, but nowhere does the map bear a label pointing you north. The reference is buried in the rules – but why should I have to work to find a basic piece of geographic information that could easily have been added to the maps? The old ‘north is the top of the map’ assumption is an unfortunate miss in a game that otherwise packs in a wealth of detail into its depiction of the landscape and the men and units involved.</p>
<p>A more positive note is that the game does lend itself to solitaire play.  Yes, there are no bots and yes, you’ll have to wear both hats, but the combination of the detailed order system for planning, coupled to the random chit draw activation mechanic and the dynamic outcome of failed order checks mean that each game will have a great deal of random outcome and decisions that will keep you immersed in the battle narrative.</p>
<p>The game should have great appeal to the grognard. This is a game that is the triumph of quantitative design and the effects of friction on command control systems. Gallipoli’s strength lies in its detail. Its detailed order of battle; its detailed bibliography; its detailed command and control system; its detailed depiction of the ground and it’s detailed depiction of combat. If you are a fan of detailed simulations this game will appeal to you.  If you are a student of the battles of the Great War – this game (and possibly future entries in the series) will definitely appeal to you.</p>
<p>&nbsp;</p>
<p><strong>Armchair General Score: % 91</strong></p>
<p><strong> </strong></p>
<p><strong>Solitaire suitability (1–5 scale, with 1 being virtually unplayable as a solitaire game and 5 being completely suitable for solitaire play):  3</strong></p>
<p>&nbsp;</p>
<p>Ray Garbee has been a gamer for the past four decades, Ray’s interests include the Anglo-Sikh Wars through the conflicts of the 20th Century and beyond but his passion remains ACW naval gaming. Currently, Ray works as a Product Manager in the IT field while continuing to design tabletop games. His past works include Iron Thunder, Anaconda, Anaconda: Capital Navies and articles in a number of defunct hobby magazines. When not busy gaming, Ray enjoys working on his model railroad, hiking and sport shooting at the local range.</p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-14382 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Box-Cover-1.jpg'><img width="150" height="150" src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Box-Cover-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-14384" srcset="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Box-Cover-1-150x150.jpg 150w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Box-Cover-1-300x300.jpg 300w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Box-Cover-1-37x37.jpg 37w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Box-Cover-1-128x128.jpg 128w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Box-Cover-1-184x184.jpg 184w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Box-Cover-1.jpg 480w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-14384'>
				Box Cover
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Introductory-scenario.jpg'><img width="150" height="150" src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Introductory-scenario-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-14385" srcset="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Introductory-scenario-150x150.jpg 150w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Introductory-scenario-37x37.jpg 37w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Introductory-scenario-128x128.jpg 128w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Introductory-scenario-184x184.jpg 184w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-14385'>
				Introductory scenario
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/South-map.jpg'><img width="150" height="150" src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/South-map-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-14386" srcset="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/South-map-150x150.jpg 150w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/South-map-37x37.jpg 37w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/South-map-128x128.jpg 128w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/South-map-184x184.jpg 184w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-14386'>
				South map
				</dd></dl><br style="clear: both" />
		</div>

<p>&nbsp;</p>
</p>								</div> 	<!-- end .post_content -->
	</article> <!-- end .entry -->

	
	
  <!-- Zergnet Code -->
  <div id="zergnet-widget-65747"></div>
  <script language="javascript" type="text/javascript">
   (function() {
   var zergnet = document.createElement('script');
   zergnet.type = 'text/javascript'; zergnet.async = true;
   zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=65747';
   var znscr = document.getElementsByTagName('script')[0];
   znscr.parentNode.insertBefore(zergnet, znscr);
   })();
  </script>

	<!-- You can start editing here. -->
<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Post a Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/over-the-top-and-into-the-fire-gmt-games-gallipoli-1915-churchills-greatest-gamble-board-game-review.htm#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://armchairgeneral.com/wp-comments-post.php?wpe-comment-post=armchairgen" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">  &nbsp;Notify me of followup comments via e-mail</label>
			</p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='14382' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="89bbaf5a4b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="156"/></p>			</form>
			</div><!-- #respond -->
		
</section>	</div> <!-- end #left_area -->

		<div id="sidebar">
		<div id="text-7" class="widget widget_text"><h4 class="widgettitle">Sponsored</h4>			<div class="textwidget"><!-- 300x250-ACG-Main-Site -->
<div id='div-gpt-ad-1389890233307-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1389890233307-0');
</script>
</div></div>
		</div> <!-- end .widget --><div id="text-6" class="widget widget_text"><h4 class="widgettitle">Sponsored</h4>			<div class="textwidget"><!-- 300x600-ACG-Main-Site -->
<div id='div-gpt-ad-1416868208268-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416868208268-0'); });
</script>
</div></div>
		</div> <!-- end .widget --><div id="text-11" class="widget widget_text"><h4 class="widgettitle">Stay Connected</h4>			<div class="textwidget"><table width="100%"  class="connex-box">
                      <tr>
                        <td valign="top" id="connex-outer" width="290" >
<form style="border:0px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=ArmchairGeneralMagazineMilitaryHistory', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
               <table width="100%" class="connex-box">           
                  <tr>
                    <td colspan=2  valign="top">RSS Feed</td>
                    <td colspan=2  valign="top">Sign up for our feed!</td>
                  </tr>
                  <tr>
                    <td colspan=2  valign="top"><a href="http://feeds.feedburner.com/ArmchairGeneralMagazineMilitaryHistory"><img src="http://feeds.feedburner.com/~fc/ArmchairGeneralMagazineMilitaryHistory?bg=000000&amp;fg=FFFFFF&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a> </td>
                    <td colspan=2  valign="top">
                      <input type="text" style="width:120px" value="enter email" name="email"/>
                      <input type="hidden" value="ArmchairGeneralMagazineMilitaryHistory" name="uri"/>
                      <input type="hidden" value="Armchair General Magazine" name="title"/>
                      <input type="hidden" name="loc" value="en_US"/>
                       <input name="submit" style="font-size: 9px; width: 30px; "  type="submit" value="GO" />
                    </td>
                  </tr>
                </table>
 </form>    <iframe src="http://www.facebook.com/plugins/likebox.php?id=361036013951&amp;width=292&amp;connections=9&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; width:100%; height:300px"></iframe>     
</td> </tr></table></div>
		</div> <!-- end .widget --><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widgettitle">AROUND THE WEB</h4><div class="textwidget custom-html-widget"><style>
#zergnet-widget-65748 .zergheader {
    display: none;
}
</style>

<div id="zergnet-widget-65748"></div>

<script language="javascript" type="text/javascript">
 (function() {
 var zergnet = document.createElement('script');
 zergnet.type = 'text/javascript'; zergnet.async = true;
 zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=65748';
 var znscr = document.getElementsByTagName('script')[0];
 znscr.parentNode.insertBefore(zergnet, znscr);
 })();
</script></div></div> <!-- end .widget --><div id="rss-4" class="widget widget_rss"><h4 class="widgettitle"><a class="rsswidget" href="http://feeds2.feedburner.com/Historynet"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.historynet.com/">HistoryNet</a></h4><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Historynet/~3/Z2J2MrRMWOU/quiz190102.htm'>Daily Quiz for January 2, 2019</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Historynet/~3/Zma8AGXqJ6I/pure-chaos-braxton-braggs-subordinates-sabotaged-victory-chickamauga.htm'>Pure Chaos: Braxton Bragg’s subordinates sabotaged victory at Chickamauga</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Historynet/~3/_uLyuY0o-CI/insight-language-misconception.htm'>Insight: Language Misconception</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Historynet/~3/K7vMBJdi8OI/quiz190101.htm'>Daily Quiz for January 1, 2019</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Historynet/~3/KdNoBndFTYE/the-other-hitler.htm'>The Other Hitler</a></li></ul></div> <!-- end .widget --><div id="text-12" class="widget widget_text"><h4 class="widgettitle">Sponsored</h4>			<div class="textwidget"><!-- 300x250-ACG-Main-Site -->
<div id='div-gpt-ad-1389890233878-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1389890233878-0');
</script>
</div></div>
		</div> <!-- end .widget -->	</div> <!-- end #sidebar -->
</div> 	<!-- end #content-area -->


		</div> <!-- end .container -->
	</div> <!-- end #main-area -->
	<footer id="main-footer">
			<div id="footer-divider"></div>
			<div class="container">
			<div id="footer-widgets" class="clearfix">
				<div class="footer-widget"><div id="aboutmewidget-2" class="f_widget widget_aboutmewidget"><h4 class="widgettitle">About ACG</h4>		<div class="clearfix">
			<img src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/et_temp/blogs_box-12855_74x74.jpg" id="about-image" alt="" />
			Armchair General is the INTERACTIVE history magazine where YOU COMMAND and decide the course of action!<br><br>

Every issue brings you articles on military history, analysis of current military and political events, and stories of real heroes among us today. Our authors include leading historians and analysts who lend integrity and credibility to this fresh presentation of historical and contemporary events. PLUS each issue contains unique interactive articles based on actual historical events in which YOU are the commander who must choose the best course of action for victory!
<br><br>
<a href="http://www.historynetshop.com/901ag1.html">Click here to SUBSCRIBE.</a>		</div> <!-- end about me section -->
	</div> <!-- end .footer-widget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-8" class="f_widget widget_text"><h4 class="widgettitle">On Newsstands 03/10/2015!</h4>			<div class="textwidget"><a href="http://armchairgeneral.com/armchair-general-may-2015-the-end-of-the-civil-war.htm"><img src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/armchair-general-may-2015-issue-end-of-the-civil-war-cover.jpg"></a></div>
		</div> <!-- end .footer-widget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="ngg-images-3" class="f_widget ngg_images"><div class="hslice" id="ngg-webslice"><h4 class="entry-title widgettitle">Gallery</h4><div class="ngg-widget entry-content">
            <a href="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/intrepid/intrepid-nov-11-2008.jpg"
           title="A very special day for the Intrepid was on November 11, 2008 when President George W. Bush was presented with the Intrepid Freedom Award during the ship’s rededication ceremony."
           data-image-id='2'
           class="ngg-simplelightbox" rel="924f5a900b3d597a2c66174b5c5203be"           ><img title="intrepid-nov-11-2008.jpg"
                 alt="intrepid-nov-11-2008.jpg"
                 src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/intrepid/thumbs/thumbs_intrepid-nov-11-2008.jpg"
                 width="125"
                 height="125"
            /></a>
            <a href="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/intrepid/mercury-space-capsule-replica.jpg"
           title="A half-sized replica of a Mercury space capsule."
           data-image-id='6'
           class="ngg-simplelightbox" rel="924f5a900b3d597a2c66174b5c5203be"           ><img title="mercury-space-capsule-replica.jpg"
                 alt="mercury-space-capsule-replica.jpg"
                 src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/intrepid/thumbs/thumbs_mercury-space-capsule-replica.jpg"
                 width="125"
                 height="125"
            /></a>
            <a href="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/intrepid/intrepid-in-snow.jpg"
           title="The USS Intrepid: the weather is frightful, but the ship can easily stand up to the New York winter."
           data-image-id='1'
           class="ngg-simplelightbox" rel="924f5a900b3d597a2c66174b5c5203be"           ><img title="intrepid-in-snow.jpg"
                 alt="intrepid-in-snow.jpg"
                 src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/intrepid/thumbs/thumbs_intrepid-in-snow.jpg"
                 width="125"
                 height="125"
            /></a>
            <a href="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/intrepid/intrepid-score-card.jpg"
           title="The “Score Card” from World War II shows the number of enemy planes and ships that the Intrepid fended off."
           data-image-id='3'
           class="ngg-simplelightbox" rel="924f5a900b3d597a2c66174b5c5203be"           ><img title="intrepid-score-card.jpg"
                 alt="intrepid-score-card.jpg"
                 src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/intrepid/thumbs/thumbs_intrepid-score-card.jpg"
                 width="125"
                 height="125"
            /></a>
            <a href="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/intrepid/intrepid-screws.jpg"
           title="One of the ship’s massive screws!"
           data-image-id='4'
           class="ngg-simplelightbox" rel="924f5a900b3d597a2c66174b5c5203be"           ><img title="intrepid-screws.jpg"
                 alt="intrepid-screws.jpg"
                 src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/intrepid/thumbs/thumbs_intrepid-screws.jpg"
                 width="125"
                 height="125"
            /></a>
            <a href="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/intrepid/intrepid-ww2-aa-gun.jpg"
           title="A World War II–era anti-aircraft gun, which was about the final protection the ship had from the Japanese kamikaze pilots towards the end of the war."
           data-image-id='5'
           class="ngg-simplelightbox" rel="924f5a900b3d597a2c66174b5c5203be"           ><img title="intrepid-ww2-aa-gun.jpg"
                 alt="intrepid-ww2-aa-gun.jpg"
                 src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/intrepid/thumbs/thumbs_intrepid-ww2-aa-gun.jpg"
                 width="125"
                 height="125"
            /></a>
            <a href="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/intrepid/piasecki-helicopter.jpg"
           title="The Piasecki HUP/UH-25 Retriever helicopter, which was used as a utility aircraft and for aerial rescue."
           data-image-id='7'
           class="ngg-simplelightbox" rel="924f5a900b3d597a2c66174b5c5203be"           ><img title="piasecki-helicopter.jpg"
                 alt="piasecki-helicopter.jpg"
                 src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/intrepid/thumbs/thumbs_piasecki-helicopter.jpg"
                 width="125"
                 height="125"
            /></a>
            <a href="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/intrepid/tbm-3e-avenger.jpg"
           title="A U.S. Naval TBM-3E Avenger, the standard American torpedo bomber of World War II. This was the type of plane flown by former president George H. W. Bush."
           data-image-id='8'
           class="ngg-simplelightbox" rel="924f5a900b3d597a2c66174b5c5203be"           ><img title="tbm-3e-avenger.jpg"
                 alt="tbm-3e-avenger.jpg"
                 src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/intrepid/thumbs/thumbs_tbm-3e-avenger.jpg"
                 width="125"
                 height="125"
            /></a>
    </div>

</div></div> <!-- end .footer-widget --></div> <!-- end .footer-widget -->			</div> <!-- end #footer-widgets -->
		</div> <!-- end .container -->

			</footer> <!-- end #main-footer -->

	<div id="footer-bottom">
		<div class="container clearfix">
		
		<p id="copyright">Copyright &#169; 2004-2018 Armchair General L.L.C., All rights reserved. Reproduction in whole or in part without permission is prohibited. <br>
			<a href="http://www.historynet.com/historynet-privacy-policy" rel="nofollow">Privacy Policy </a> | <a href="http://www.historynet.com/historynet-terms-service" rel="nofollow">Terms of Service</a></p>
			
				
			
		</div> <!-- end .container -->
	</div> <!-- end #footer-bottom -->
<!--Theme design by Elegant Themes. Modifications done by the Armchair General Kampfgruppe Koders -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/js/jquery.flexslider-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script async="async" type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/armchairgeneral.com\/?photocrati_ajax=1","wp_home_url":"http:\/\/armchairgeneral.com","wp_site_url":"http:\/\/armchairgeneral.com","wp_root_url":"http:\/\/armchairgeneral.com","wp_plugins_url":"http:\/\/armchairgeneral.com\/wp-content\/plugins","wp_content_url":"http:\/\/armchairgeneral.com\/wp-content","wp_includes_url":"http:\/\/armchairgeneral.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_924f5a900b3d597a2c66174b5c5203be = {"id":null,"ids":null,"source":"random_images","src":"","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":["1","2","3","4","5","6","7","8"],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-3","sortorder":[],"display_settings":{"use_lightbox_effect":true,"images_per_page":8,"number_of_columns":0,"thumbnail_width":100,"thumbnail_height":75,"show_all_in_lightbox":false,"ajax_pagination":0,"use_imagebrowser_effect":false,"template":"\/nas\/content\/live\/armchairgen\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","display_no_images_error":1,"disable_pagination":true,"show_slideshow_link":false,"slideshow_link_text":"[Show as slideshow]","override_thumbnail_settings":0,"thumbnail_quality":"100","thumbnail_crop":1,"thumbnail_watermark":0,"ngg_triggers_display":"never","_errors":[],"display_view":"default","maximum_entity_count":8,"image_type":"thumb","show_thumbnail_link":false,"image_width":125,"image_height":125,"widget_setting_title":"Gallery","widget_setting_before_widget":"<div id=\"ngg-images-3\" class=\"f_widget ngg_images\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h4 class=\"entry-title widgettitle\">","widget_setting_after_widget":"<\/div><\/div> <!-- end .footer-widget -->","widget_setting_after_title":"<\/h4>","widget_setting_width":125,"widget_setting_height":125,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-3"},"excluded_container_ids":[],"maximum_entity_count":8,"__defaults_set":true,"_errors":[],"ID":"924f5a900b3d597a2c66174b5c5203be"};
galleries.gallery_924f5a900b3d597a2c66174b5c5203be.wordpress_page_root = "http:\/\/armchairgeneral.com\/over-the-top-and-into-the-fire-gmt-games-gallipoli-1915-churchills-greatest-gamble-board-game-review.htm";
var nextgen_lightbox_settings = {"static_path":"http:\/\/armchairgeneral.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/simple-lightbox.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/nextgen_simple_lightbox_init.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1'></script>
</body>
</html>