<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" lang="en-US">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" lang="en-US">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="en-US">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="en-US">

<!--<![endif]-->

<head>

	<meta charset="UTF-8" />

	<title>Fly Your Way Through Over 70 Years Of Conflicts!  DVG’s “Israeli Air Force Leader” Game Review | Armchair General | Armchair General Magazine - We Put YOU in Command!</title>

	
	
	


	


	<link rel="stylesheet" href="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/style.css" type="text/css" />

	<link rel="pingback" href="http://armchairgeneral.com/xmlrpc.php" />



	<!--[if lt IE 9]>

		<script src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/js/html5.js" type="text/javascript"></script>

	<![endif]-->



	<script type="text/javascript">

		document.documentElement.className = 'js';

	</script>



	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Armchair General Magazine - We Put YOU in Command! &raquo; Feed" href="http://armchairgeneral.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Armchair General Magazine - We Put YOU in Command! &raquo; Comments Feed" href="http://armchairgeneral.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Armchair General Magazine - We Put YOU in Command! &raquo; Fly Your Way Through Over 70 Years Of Conflicts!  DVG’s “Israeli Air Force Leader” Game Review Comments Feed" href="http://armchairgeneral.com/fly-your-way-through-over-70-years-of-conflicts-dvgs-israeli-air-force-leader-game-review.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/armchairgeneral.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Lucid v.2.3" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mvt_css_file-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/my-videotag/css/mvt-styles.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='tubepress-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/tubepress/src/main/web/css/tubepress.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C300&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans_condensed-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='slimbox2-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/wp-slimbox2/css/slimbox2.css?ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='fancybox-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/tubepress/src/main/web/js/tubepress.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js?ver=2.04'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"400","resizeDuration":"400","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"400","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Image {x} of {y}","closeKeys":"27,88,67","previousKeys":"37,80","nextKeys":"39,78","prev":"http:\/\/armchairgeneral.com\/wp-content\/plugins\/wp-slimbox2\/images\/default\/prevlabel.gif","next":"http:\/\/armchairgeneral.com\/wp-content\/plugins\/wp-slimbox2\/images\/default\/nextlabel.gif","close":"http:\/\/armchairgeneral.com\/wp-content\/plugins\/wp-slimbox2\/images\/default\/closelabel.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js?ver=1.0.4b'></script>
<link rel='https://api.w.org/' href='http://armchairgeneral.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://armchairgeneral.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://armchairgeneral.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“The Troubles That Now Disturb and Endanger the Country”. GMT Games ‘Fort Sumter’ Board Game Review.' href='http://armchairgeneral.com/the-troubles-that-now-disturb-and-endanger-the-country-gmt-games-fort-sumter-board-game-review.htm' />
<link rel="canonical" href="http://armchairgeneral.com/fly-your-way-through-over-70-years-of-conflicts-dvgs-israeli-air-force-leader-game-review.htm" />
<link rel='shortlink' href='http://armchairgeneral.com/?p=14038' />
<link rel="alternate" type="application/json+oembed" href="http://armchairgeneral.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farmchairgeneral.com%2Ffly-your-way-through-over-70-years-of-conflicts-dvgs-israeli-air-force-leader-game-review.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://armchairgeneral.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farmchairgeneral.com%2Ffly-your-way-through-over-70-years-of-conflicts-dvgs-israeli-air-force-leader-game-review.htm&#038;format=xml" />
<script type="text/javascript"><!--

	            function addEvent(elm, evType, fn, useCapture)
	            // addEvent and removeEvent
	            // cross-browser event handling for IE5+,  NS6 and Mozilla
	            // By Scott Andrew
	            {
	              if (elm.addEventListener){
	                  elm.addEventListener(evType, fn, useCapture);
	                  return true;
	              } else if (elm.attachEvent){
	                  var r = elm.attachEvent("on"+evType, fn);
	                  return r;
	              } else {
	                  // alert("Handler could not be removed");
	              }
	            }
	            function externalLinks() {
	             if (!document.getElementsByTagName) return;
	             var anchors = document.getElementsByTagName("a");
				 var newwindows =0;
	             for (var i=0; i<anchors.length; i++) {
	               var anchor = anchors[i];
	               if (anchor.getAttribute("href") && anchor.getAttribute("rel") == "external") {
	                        anchor.setAttribute("target","_blank");
							newwindows++;
					}
	             }
	            }

	            addEvent(window, "load", externalLinks);

	            //-->
	            </script>
	            
<!-- Start Of Additions Generated By Greg's Threaded Comment Numbering Plugin 1.5.8 -->
<link rel='stylesheet' id='gtcn-plugin-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/gregs-threaded-comment-numbering/gtcn-css.css?ver=1.5.8' type='text/css' media='all' />
<!-- End Of Additions Generated By Greg's Threaded Comment Numbering Plugin 1.5.8 -->
<style type="text/css">
.myvideotag{
background: #F0F8FF; border: 1px solid #ADDAE6; margin: 0 auto 10px; padding: 5px;-webkit-border-radius: 5px; -moz-border-radius: 5px; border-radius: 5px; 
}
</style>
<style type="text/css">
.videoreadr .ui-widget { font-size:90% !important }
/*.videoreadr .l_toolbar .logo_link img { width:90px !important } uncomment if the VideoReadr logo is too big */
</style>

<script src="http://ajax.googleapis.com/ajax/libs/swfobject/2.1/swfobject.js" type="text/javascript"></script>

<script type="text/javascript">
if (!('jQuery' in window))
{
	document.write('<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></scr' + 'ipt>');
}
</script>

<script type="text/javascript">var TubePressJsConfig = {"urls":{"base":"http:\/\/armchairgeneral.com\/wp-content\/plugins\/tubepress","usr":"http:\/\/armchairgeneral.com\/wp-content\/tubepress-content"}};</script>
<!-- <meta name="NextGEN" version="2.2.54" /> -->
		<style>
				</style>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style>
		#featured .flex-direction-nav a:hover, #video-slider-section .flex-direction-nav a:hover { background-color: #ffb600; }
			#featured_section .active-slide .post-meta, #featured_section .switcher_hover .post-meta, .et_tab_link_hover .post-meta { background: #ffa500; }
			h3.main-title { background-color: #ffa500; -moz-box-shadow: inset 0 0 10px rgba(255,140,0,0.1); -webkit-box-shadow: inset 0 0 10px rgba(255,140,0,0.1); box-shadow: inset 0 0 10px rgba(255,140,0,0.1); border: 1px solid #ff8c00; }
				.widget li { background: url(http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/images/widget-bullet.png) no-repeat 24px 24px; }
				.footer-widget li { background: url(http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/images/widget-bullet.png) no-repeat 0 4px; }
				.et_mobile_menu li a { background-image: url(http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/images/widget-bullet.png); }
		a { color: #ffa300; }
		.et_video_play { background-color: #ffa500; }
		#second-menu > ul > li > a:hover { background-color: #ffa500; }
		#second-menu ul ul li a:hover { background-color: #ffb122; }
		#second-menu ul.nav li ul { background: #ffa500; }
		#second-menu ul ul li a { border-top: 1px solid #ffb122; }
		</style>
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<style type="text/css" id="et-custom-css">
.hubquote{
	background:transparent url(http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/images/double.jpg) top right repeat-y ;
	margin: 10px 15px 5px 5px;
	width:200px;
	padding: 5px 20px 0 0; font-size: 1.4em;
	text-align: left !important; float: left;
}
	.hubquote h3{
		font-family:Arial, "Times New Roman",  Times, serif;
		font-size:14px;
		line-height:20px;
		color:#666666;
		text-transform:uppercase;
		border-top:1px solid #797878;
		padding-top:12px;
		padding-bottom:5px;
		margin-top:5px;
	}
	.hubquote img{
		padding-right:15px;
	}
	.hubquote ul li{
		font-family:Arial,Helvetica,sans-serif;
		font-size:12px;
		line-height:16px;
	        text-align: left;
		margin-bottom:10px;
		list-style: none;
	}
		.hubquote a{
		text-decoration: none;
	}

.textwidget {
margin-left: -24px;
}

.pinglist { margin: 1.5em !important; padding: 1em !important; color: #666666 !important; font-style: italic !important; border: 1px solid #dcdcdc !important; }

.pinglist li { padding-bottom: 10px !important;}

.smalltext-author { color: #cccccc !important; padding-bottom: -15px !important;}
</style> 




<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/114235265/ArmChairGeneral/ROS-Site-Pushdown', [[320, 50], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1416866832835-0').addService(googletag.pubads());
    googletag.defineSlot('/114235265/ArmChairGeneral/ROS-Site-Rectangle/AboveTheFold', [[300, 250], [300, 600]], 'div-gpt-ad-1389890233307-0').addService(googletag.pubads());
    googletag.defineSlot('/114235265/ArmChairGeneral/ROS-Site-Rectangle/BelowTheFold', [300, 250], 'div-gpt-ad-1389890233878-0').addService(googletag.pubads());
    googletag.defineSlot('/114235265/ArmChairGeneral/ROS-Site-HalfPage', [300, 600], 'div-gpt-ad-1416868208268-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
	
	googletag.cmd.push((function(googletag) {
	var TIMEOUT = 60e3
	var MAX_REFRESH = 100
	var _pendingSlots = []
	var _timer = 0
	var _refreshCount = 0

	return function() {
		googletag.pubads().addEventListener('slotRenderEnded', onSlotLoad)
	}

	function onSlotLoad(event) {
		_pendingSlots.push(event.slot)

		clearTimeout(_timer)
		if(_refreshCount < MAX_REFRESH)
			_timer = setTimeout(refreshAds, TIMEOUT)
	}

	function refreshAds() {
		googletag.pubads().refresh(_pendingSlots)
		_pendingSlots.length = 0
		_refreshCount ++
	}
})(googletag))

	
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-282239-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-282239-1');
</script>


<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=2.2.54' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.2.54' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.2.54' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.2.54' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/css/nggallery.css?ver=2.2.54' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-14038 single-format-standard unknown et_includes_sidebar">

	 

	

		<header id="main-header">

		<div class="container clearfix">

			<a href="#" class="mobile_nav closed">Pages Menu<span></span></a>
			<nav id="top-menu">

				
						<ul class="nav">

							
								<li ><a href="http://armchairgeneral.com/">Home</a></li>

							


							<li class="page_item page-item-3981"><a href="http://armchairgeneral.com/about-armchair-general">About Us</a></li>
<li class="page_item page-item-9748"><a href="http://armchairgeneral.com/advertise">Advertise</a></li>
<li class="page_item page-item-3946"><a href="http://armchairgeneral.com/contact-armchair-general">Contact Us</a></li>
<li class="page_item page-item-9786"><a href="http://armchairgeneral.com/subscribe">Subscribe</a></li>

							
						</ul>

					
			</nav>



			<div id="social-icons"><a href='https://twitter.com/ArmchairGeneral' target='_blank'><img alt='Twitter' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/images/twitter.png' /></a><a href='http://armchairgeneral.com/feed' target='_blank'><img alt='Rss' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/images/rss.png' /></a><a href='https://www.facebook.com/acgmag' target='_blank'><img alt='Facebook' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/images/facebook.png' /></a><a href='http://www.youtube.com/user/acgmagazine' target='_blank'><img alt='YouTube' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/images/youtube.png' /></a></div> <!-- end #social-icons -->


			<div id="search">

				<div id="search-form">

					<form method="get" id="searchform" action="http://armchairgeneral.com//">

						<input type="text" value="Search This Site..." name="s" id="searchinput" />

						<input type="image" alt="Submit" src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/images/search_btn.png" id="searchsubmit" />

					</form>

				</div> <!-- end #search-form -->

			</div> <!-- end #search -->

		</div> <!-- end .container -->

	</header> <!-- end #main-header -->


	<header class="container">

		<div class="container clearfix">

      <div id="text-13" class="headwidget widget_text"><h3> </h3>			<div class="textwidget"><center><!-- 728-ACG-fluid -->
<div id='div-gpt-ad-1416866832835-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416866832835-0'); });
</script>
</div>
</center></div>
		</div><!-- end .container -->


	</header> <!-- end #main-header -->



  




	<div class="container clearfix">

		<div id="text-3" class="headwidget widget_text"><h3> </h3>			<div class="textwidget"><a href="http://armchairgeneral.com"><img style="float:left"  src="http://armchairgeneral.com/wp-content/acg-logo-2014a.jpg"></a></div>
		</div><div id="text-5" class="headwidget widget_text"><h3> </h3>			<div class="textwidget"><a href="http://shop.historynet.com/?utm_source=armchairgeneral&utm_medium=top-bar" target="_blank">
<img src="http://armchairgeneral.com/wp-content/acg-mags-2014.jpg" border="0"  /></a></div>
		</div>	</div> <!-- end .container -->

	<div id="secondary-menu">

		<div class="container">


			<a href="#" class="mobile_nav closed">Categories Menu<span></span></a>
			<nav id="second-menu" class="clearfix">

				<ul id="menu-main-menu" class="nav"><li id="menu-item-9714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9714"><a>Features</a>
<ul class="sub-menu">
	<li id="menu-item-9720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9720"><a href="http://armchairgeneral.com/category/areading">Armchair Reading</a></li>
	<li id="menu-item-9727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9727"><a href="http://armchairgeneral.com/category/carlo-deste">Carlo D&#8217;Este</a></li>
	<li id="menu-item-9718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9718"><a href="http://armchairgeneral.com/category/front-page-news">History News</a></li>
	<li id="menu-item-9717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9717"><a href="http://armchairgeneral.com/category/book-reviews">Books and Movies</a></li>
	<li id="menu-item-9728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9728"><a href="http://armchairgeneral.com/category/acg-blogs">Stuff We Like</a></li>
	<li id="menu-item-9729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9729"><a href="http://armchairgeneral.com/category/tactics101">Tactics101</a></li>
	<li id="menu-item-9716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9716"><a href="http://armchairgeneral.com/category/armchair-war-college">War College</a></li>
</ul>
</li>
<li id="menu-item-9733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9733"><a href="http://armchairgeneral.com/category/areading">Articles</a></li>
<li id="menu-item-9723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9723"><a>Games</a>
<ul class="sub-menu">
	<li id="menu-item-9724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9724"><a href="http://armchairgeneral.com/category/games-pr">Games PR</a></li>
	<li id="menu-item-9715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9715"><a href="http://armchairgeneral.com/category/pc-video-game-reviews">Electronic Games</a></li>
	<li id="menu-item-9719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9719"><a href="http://armchairgeneral.com/category/boardgame-reviews">Boardgames</a></li>
</ul>
</li>
<li id="menu-item-9747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9747"><a href="http://armchairgeneral.com/category/book-reviews">Books</a></li>
<li id="menu-item-9731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9731"><a href="http://armchairgeneral.com/forums">Forums</a></li>
<li id="menu-item-9730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9730"><a href="http://www.historynetshop.com">Shop History</a></li>
</ul>

</div></nav>

 <!-- end .container -->



			</div> <!-- end #search -->	</div> <!-- end #secondary-menu -->
			
			
			<div align="center">
  
</div>
			

	<div id="main-area">

		<div class="container">

<div id="content-area" class="clearfix">
	<div id="left-area" style="overflow-x:auto; overflow-y: hidden;">
		<div id="breadcrumbs" class="clearfix">
					<a href="http://armchairgeneral.com" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>

									<a href="http://armchairgeneral.com/category/boardgame-reviews">Boardgames</a> <span class="raquo">&raquo;</span> Fly Your Way Through Over 70 Years Of Conflicts!  DVG’s “Israeli Air Force Leader” Game Review					</div> <!-- end #breadcrumbs -->			
	<article id="post-14038" class="entry clearfix post-14038 post type-post status-publish format-standard has-post-thumbnail hentry category-boardgame-reviews category-front-page-features">
		<p class="meta-info">Posted  on Jul 31, 2018 in <a href="http://armchairgeneral.com/category/boardgame-reviews" rel="category tag">Boardgames</a>, <a href="http://armchairgeneral.com/category/front-page-features" rel="category tag">Front Page Features</a></p>
							<div class="post-thumbnail">
				<img src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/a-1991-fighter-squadron-630x210.jpg" alt='Fly Your Way Through Over 70 Years Of Conflicts!  DVG’s “Israeli Air Force Leader” Game Review' width='630' height='210' />			</div> 	<!-- end .post-thumbnail -->
		
		<div class="post_content clearfix">
			<h1 class="title">Fly Your Way Through Over 70 Years Of Conflicts!  DVG’s “Israeli Air Force Leader” Game Review</h1>
            <span class="smalltext-author"><a href='author-listing?writer=Rick+Martin' title='Articles by Rick Martin'>By&nbsp;Rick Martin</a> </span><br><br>
			<p>Israeli Air Force Leader  Board Game Review.  Publisher: DVG   Game Designer: Kevin Verssen   Price  $89.99</p>
<p><a href="http://armchairgeneral.com/author-listing?writer=Rick+Martin"><b><i>Rick Martin</i></b></a></p>
<p>Passed Inspection:  easy to learn, nicely functional graphics, tons of replayability, great value for the money, exciting</p>
<p>Failed Basic:   a few minor rules nitpicks (some rules such as situational awareness are too spread out through the book), needs an index, Angle of Attack rules are a neat addition but are a little confusing.</p>
<p>In the interest of full disclosure, Richard Martin has designed three games for DVG &#8211; Tiger Leader, The Tiger Leader Upgrade Kit and Sherman Leader.</p>
<p>Phantom Leader was my introduction to Dan Verssen Games’ line of solitaire games way back in 2010.  In that game, you play American pilots flying in the skies during the Vietnam War.  The game controlled the enemy ground forces and planes and you focused on managing your squadron and trying to survive the war.  Let’s just say that after playing that game, I was hooked.</p>{default}
<p>Phantom Leader’s prequel was 2005’s Hornet Leader which was an update of a game Dan Verssen originally designed back in the 1990s.  Phantom Leader was followed up with the award winning Thunderbolt Apache Leader in 2012.  Hornet Leader featured U.S. Navy pilots and their steeds while Thunderbolt Apache Leader focused on U.S. Army pilots flying down and dirty while performing close air support missions. Both Hornet Leader and Thunderbolt Apache Leader featured multiple campaigns – some historical and some hypothetical.  All the games use the same base system with some game specific rules.  I love the fact that if you know how to play one, you can jump in with a minimum of rules reading and take flight in another of the series.</p>
<p>I love these games so much that they were my inspiration for designing Tiger Leader and Sherman Leader for DVG  which took the Leader Series in to the tank battles of World War II.</p>
<p>2017’s Israeli Air Force Leader (IAFL) has hit the skies as well as the game stores and is, quite simply, a wonderful game.</p>
<p>IAFL looks at the air war over the Middle East but this time from the Israeli perspective.  Players will fly missions with everything from Israeli modified World War 2 surplus Messerschmitt 109s, Spitfires, P51s and B17s (in the 1948 campaign) to F15s, F16s and F35 (in the 1990s and 2000s campaigns).</p>
<p>IAFL’s box is hefty – very hefty.  Within are the following components:</p>
<p>1) A full color rule book<br />
2) 336 full color cards<br />
3) 8 full color counter sheets with over 700 double sided die cut counters<br />
4) an 11” x 17” mounted display board<br />
5) 9 campaigns<br />
6) 3 player’s aid sheets<br />
7) 1 player log sheet<br />
8) a 10 sided die</p>
<p>The campaigns included are: </p>
<p>1948: The War of Independence<br />
1956: The Suez Crisis<br />
1967: The 6 Day War<br />
1973: The Yom Kippur War<br />
1981: Operation Babylon<br />
1982: Lebanon 1<br />
1991: Operation Desert Storm<br />
2006: Lebanon 2<br />
2022: Armageddon</p>
<p>Each campaign has its own tracking sheet which includes a description of the campaign, how many points the player gets for creating their squadron(s), special instructions for the campaign, aircrafts and weapons available, victory point charts, a map of the area broken into sectors, a reconnaissance, intelligence, infrastructure and invasion track.</p>
<p>When you destroy enemy targets, their destruction can influence the reconnaissance, intelligence, infrastructure and invasion track which, in turn, influences the enemy’s aircrafts, anti-aircraft capacity, ability to maintain their units and ability to send their ground forces on offensive operations in your territory.  If the invasion track goes too high, you may just lose the game and Israel is doomed! Some campaigns, for example the 1991 Desert Storm Operation, don’t use an invasion track as the Israeli Air Force is on the offensive and Israel not being invaded.  Although, as I think about it, a SCUD missile track would be an interesting addition.  If you don’t do well enough, more SCUDs rain down on Israel!  (Hey Kevin and Dan – what do you think? Maybe a downloadable PDF addition to the game is in order?)</p>
<p>The 336 full color cards are broken in to cards for:</p>
<p>1) Aircrafts and their pilots or crews at various stages of experience<br />
2) Event Cards<br />
3) Target Cards<br />
4) Escalation Cards</p>
<p>The Escalation Cards are new to this game and only come in to play after attacking targets which are politically sensitive and/or may escalate the conflict.</p>
<p>The Target Cards tell you about the object of your air attack.  They include the defenses that the target may have as well as how many victory points the target is worth if destroyed and what other effects the target may have on the situation in the campaign.  Some Target Cards have the word “Invasion” in their description meaning that these targets (usually infantry or armored formations) can advance the Invasion Track on the Campaign Sheet if they are not destroyed.  This can end the game for you if you are not careful.</p>
<p>The Event Cards are random events which can affect your air mission.  Each card has three boxes of events.  The first box is an event that applies on the way to the target.  The second box is an event which will happen while you are over the target.  The last box is an event that happens to you after you leave the target area.  Events can be sand storms, fog, unexpected enemy air activity or anti-aircraft fire or even political actions in the rest of the world which can help or harm Israel.  Yes, as in the other games in the Leader series, you are not flying in a political vacuum.  Washington D.C., the United Nations or other political groups can have an effect on Israel.</p>
<p>The Aircraft Cards show the aircrafts and their pilots or, in some cases such as the B17, the average skills of the aircraft’s crew.  Each of these cards shows a nice, top down picture of the airplane as well as the name of the airplane type, years it was in service with Israel and the name of the pilot.  In addition, various statistics show the skill of the pilot or average skill of the crew when they are fit and when they are shaken as well as what type and quantity of weapons the planes may use.  Errata on BoardGameGeek provides corrections to some of the cards.  Each card is replicated with differences based upon the skill of the pilot and/or crew.  The different skills are Newbie, Green, Average, Skilled, Veteran, or Ace; the higher the level, the better the Pilot and/or crew at evading, attacking air to air targets and attacking air to ground targets.  In addition, some pilots or crews are “Cool” ratings.  That means they will recover from mission stress faster than other pilots or crew with lower “Cool” ratings.    It is the effective managing of pilots based upon how much stress they take from flying missions that moves this game away from pure tactical action and makes it a game of “resource management” as well as adding to the role playing aspects of managing people who change as they gain more experience.  It also adds to the emotional impact when a plane gets shot down and the pilot wounded, missing in action or killed.  You get attached to your men and their aircrafts.</p>
<p>The aircrafts you can fly make up an impressive list of planes which cover from 1948 to a future conflict in the 2020s.  The list is too lengthy to list everything but includes the following types: P51, the German Me109 stripped of its good engine and replaced with the same engine and propeller as was in the Heinkel 111 which was known as the Avia S-199, Spitfires, B17 (of which three were provided to Israel and pretty much flown 24/7), Meteor, Mystere Mk.IV, Mirage, F4 Phantom, A-4 Skyhawk, F15, F16 and even the newest weapon in the arsenal, the F35!</p>
<p>The list of munitions is impressive.  Each plane is rated for the weight load it can carry so you can start loading up with sidewinders, laser guided munitions, iron bombs, etc.  Once again the weapons cover from 1948 to the 2020s!  Each weapon has a counter that you load on the airplane card.  Watch out, if you overload the plane, it will underperform in combat!  ECM and fuel pods can also be added.  Each munition is rated for multiple factors including its strength against armored and soft skinned targets, whether it is to be released at range or at high or low altitude, and many other properties.</p>
<p>The rule book has a complete illustrated listing of all the aircrafts and munitions and is a wonderful resource for armchair pilots.</p>
<p>The rules are laid out in a “learn as you play” format which is a DVG staple.  It walks you through every facet of game set up, squadron formation and play.  My only long term complaint is that the rules really need a good index not just a table of contents.  Some rules such as a pilot’s “situational awareness” appear in three places and you need to page flip to find out how it applies to the game.</p>
<p>Throughout this game, Special Option Points are used to handle logistics as well as to pick pilots at different skill levels, promote pilots prior to the campaign, purchase pilot skills and special weapons.  Special Option Points are your currency in this game.  You can use them between missions to help reduce pilot stress or upgrade aircrafts.  Some event cards cause you to lose these points but, beware, if you ever run in the negative, you lose the game!  Use them judiciously!</p>
<p>This game adds new rules to the Flight Leader games.  These rules include pilot skills and angle of attack rules.  The pilot skills are purchased using Special Option Points and include such skills as “Focused”, “Amiable”, “Brave”, “Agile”, “Gun Fighter”, etc.  Each skill brings a benefit to the aircraft and its pilot, for example, “Quick Hands” allows the pilot to add a +1 when attacking ground targets.</p>
<p>Angles of attack chits are drawn when a medium or long ranged anti-aircraft position is placed near the target.  Each randomly drawn chit shows the direction that a player’s aircraft must fly at the threat in order to engage it with weapons or be engaged from the site, itself.  I found this a little confusing but began to get the hang of it after a while.  But, in the pictures that accompany this review, you’ll note that I placed the Angle of Attack markers incorrectly.  Once again, this could have been overcome with a good index for the rules.</p>
<p>After picking your campaign and choosing your aircrafts and pilots to form one or more squadrons appropriate to the time period of the campaign, it’s time to start flying and fighting!  You must remember to set up the four tracks on the campaign sheet as mentioned above.  You must also sort out your target cards based upon available targets on the campaign map.  This means looking at the map and pulling target cards with the numbers shown on the map.  This can get a little frustrating as the target numbers on the map are not in any particular numeric order.  A cheat sheet listing the target cards used in numerical order would be a nice addition to the game as its far too easy to miss a target and not include it in the target deck.  You then punch out the threat counters (one side is an air threat and one side is ground threat) which are logically grouped by time period making this part of the set up a breeze!</p>
<p>The turn sequence is as follows:</p>
<p>Pre-Flight</p>
<p>Draw Target cards<br />
Select Target<br />
Determine and Place Sites<br />
Assign Pilots<br />
Arm Aircraft</p>
<p>Target-Bound Flight</p>
<p>Draw Target-Bound Event card<br />
Place Aircraft and Choose Altitude<br />
Determine and Place Bandits<br />
Intel Air Defense Adjustment<br />
Draw Over Target Event card<br />
Place Turn counter in “1” Box</p>
<p>Over Target Resolution (5 Times)</p>
<p>Fast Pilots Attack<br />
Sites and Bandits Attack<br />
One Pilot may Suppress<br />
Pilot under Attack may use Evasion<br />
Slow Pilots Attack<br />
Aircraft Move and Adjust Altitude<br />
Bandits Move<br />
Advance Turn counter</p>
<p>Home-Bound Flight</p>
<p>Draw Home-Bound Event card<br />
Roll for SAR results (if needed)<br />
Adjust Invasion counter<br />
Draw Escalation card (if needed)</p>
<p>Debriefing</p>
<p>Record Mission Outcome, Victory points, Adjust Recon,<br />
Intel, and Infra counters, and Special Option points<br />
Add Target card Stress to Pilots<br />
Pilot Stress Recovery (all Pilots)<br />
Record Pilot Experience and Stress</p>
<p>This tracking of your squadrons is the heart of the game.  As pilots fly, they accumulate stress.  Some airframes need more tender loving care than others; for example, the Israelis only had 3 B17s in service in 1948 &#8211; their only heavy bomber!  These B17s cost extra Special Option Points to fly which represents the logistics of mechanical upkeep.</p>
<p>If you fly all of your pilots during every mission, you will soon find you don’t have enough rested and fit pilots to fly other missions.  Their skills degrade as they wear out.  You must then use Special Option Points to give the pilots emergency rest and relaxation.  I tend to always rotate pilots so that while some are flying, others are spending some time off or in training thereby decreasing their stress.</p>
<p>Combat is simple and elegant.  Roll the attack number or greater after factoring in various bonuses and negatives based upon the situation.  Enemy planes get more and more deadly as the years progress and they get better tech but so do the counter-measures of your aircrafts.  Your pilots’ skills in both ground and air-to-air attacks are also factored in but, as previously mentioned, if your pilots are “stressed” they suffer negatives and if they become “unfit” they jettison their munitions and head for home.</p>
<p>It is very important to pick the correct planes based upon what you know of the mission.  If you are going after an airfield during Operation Desert Storm, you can assume that there will be air support and plenty of ground-to-air missiles.  For that mission, I picked F15s flying top cover with air to air missiles and some F16s flying low to the ground with cluster bombs and precision laser guided bombs.  It worked out beautifully with the results being three Iraqi aircrafts shot down from long range by the F15s while the F16s ravaged the air field and the anti-air weapon systems.</p>
<p>For this review I flew 6 1948 missions and 3 1991 missions.  Each mission lasted from 20 to 45 minutes.  So in an afternoon, you can get in lots of time in the air.  While designed as a solo game, you can gather your friends and play co-operatively against the game.</p>
<p>I really can’t say enough that this game is tons of fun and each mission is a nail biter!  With 70 years of campaigns, you really can’t go wrong with this one.  Israeli Air Force Leader is a masterpiece and another “must have game” from DVG!</p>
<p>For a 2006 review of Hornet Leader:  <a href="http://armchairgeneral.com/boardgames-hornet-leader-ii.htm">http://armchairgeneral.com/boardgames-hornet-leader-ii.htm&#8221;</a></p>
<p>(NOTE: At the time the 2006 review was written, Hornet Leader was a print and play game.  Now DVG has it out as a beautiful boxed game!)</p>
<p>For a 2013 review of Phantom Leader: <a href="http://armchairgeneral.com/phantom-leader-vietnam-air-war-solitaire-game-boardgame-review.htm">http://armchairgeneral.com/phantom-leader-vietnam-air-war-solitaire-game-boardgame-review.htm&#8221;</a></p>
<p>For a 2012 review of Thunderbolt Apache Leader: <a href="http://armchairgeneral.com/thunderbolt-apache-leader-boardgame-review.htm">http://armchairgeneral.com/thunderbolt-apache-leader-boardgame-review.htm&#8221;</a></p>
<p>Armchair General Rating: 96 %</p>
<p>Solitaire Rating: 5 (1 to 5 with 1 being Poor and 5 being Perfect for Solo) </p>
<p>About the Author<br />
A college film instructor and small business owner, Richard Martin has also worked in the legal and real estate professions, is involved in video production, film criticism, sports shooting and is an avid World War I and II gamer who can remember war games which came in plastic bags and cost $2.99 (he’s really that old)!  Richard also is the author of three published board games – Tiger Leader, The Tiger Leader Upgrade Kit and Sherman Leader.</p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 25%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-14038 gallery-columns-4 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1948-aircraft-load-outs.jpg'><img width="150" height="150" src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1948-aircraft-load-outs-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-14039" srcset="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1948-aircraft-load-outs-150x150.jpg 150w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1948-aircraft-load-outs-37x37.jpg 37w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1948-aircraft-load-outs-128x128.jpg 128w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1948-aircraft-load-outs-184x184.jpg 184w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-14039'>
				1948 aircraft load outs
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1948-an-attack-on-an-Arab-tank-spearhead.jpg'><img width="150" height="150" src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1948-an-attack-on-an-Arab-tank-spearhead-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-14040" srcset="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1948-an-attack-on-an-Arab-tank-spearhead-150x150.jpg 150w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1948-an-attack-on-an-Arab-tank-spearhead-37x37.jpg 37w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1948-an-attack-on-an-Arab-tank-spearhead-128x128.jpg 128w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1948-an-attack-on-an-Arab-tank-spearhead-184x184.jpg 184w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-14040'>
				1948 an attack on an Arab tank spearhead
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1948-campaign.jpg'><img width="150" height="150" src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1948-campaign-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-14041" srcset="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1948-campaign-150x150.jpg 150w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1948-campaign-360x360.jpg 360w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1948-campaign-37x37.jpg 37w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1948-campaign-128x128.jpg 128w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1948-campaign-184x184.jpg 184w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-14041'>
				1948 campaign
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1948-incoming-bandits.jpg'><img width="150" height="150" src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1948-incoming-bandits-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-14042" srcset="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1948-incoming-bandits-150x150.jpg 150w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1948-incoming-bandits-37x37.jpg 37w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1948-incoming-bandits-128x128.jpg 128w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1948-incoming-bandits-184x184.jpg 184w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-14042'>
				1948 incoming bandits
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1948-squadron-of-mixed-aircrafts.jpg'><img width="150" height="150" src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1948-squadron-of-mixed-aircrafts-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-14043" srcset="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1948-squadron-of-mixed-aircrafts-150x150.jpg 150w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1948-squadron-of-mixed-aircrafts-37x37.jpg 37w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1948-squadron-of-mixed-aircrafts-128x128.jpg 128w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1948-squadron-of-mixed-aircrafts-184x184.jpg 184w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-14043'>
				1948 squadron of mixed aircrafts
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1991-fighter-squadron-ready-for-the-mission.jpg'><img width="150" height="150" src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1991-fighter-squadron-ready-for-the-mission-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-14044" srcset="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1991-fighter-squadron-ready-for-the-mission-150x150.jpg 150w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1991-fighter-squadron-ready-for-the-mission-37x37.jpg 37w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1991-fighter-squadron-ready-for-the-mission-128x128.jpg 128w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/1991-fighter-squadron-ready-for-the-mission-184x184.jpg 184w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-14044'>
				1991 fighter squadron ready for the mission
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/attacking-an-Iraqi-tank-formation.jpg'><img width="150" height="150" src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/attacking-an-Iraqi-tank-formation-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-14047" srcset="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/attacking-an-Iraqi-tank-formation-150x150.jpg 150w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/attacking-an-Iraqi-tank-formation-37x37.jpg 37w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/attacking-an-Iraqi-tank-formation-128x128.jpg 128w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/attacking-an-Iraqi-tank-formation-184x184.jpg 184w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-14047'>
				attacking an Iraqi tank formation
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/components-2-1.jpg'><img width="150" height="150" src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/components-2-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-14048" srcset="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/components-2-1-150x150.jpg 150w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/components-2-1-360x360.jpg 360w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/components-2-1-37x37.jpg 37w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/components-2-1-128x128.jpg 128w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/components-2-1-184x184.jpg 184w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-14048'>
				components 2
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/components-4.jpg'><img width="150" height="150" src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/components-4-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-14049" srcset="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/components-4-150x150.jpg 150w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/components-4-37x37.jpg 37w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/components-4-128x128.jpg 128w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/components-4-184x184.jpg 184w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-14049'>
				components
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Desert-Storm-Campaign.jpg'><img width="150" height="150" src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Desert-Storm-Campaign-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-14050" srcset="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Desert-Storm-Campaign-150x150.jpg 150w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Desert-Storm-Campaign-360x360.jpg 360w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Desert-Storm-Campaign-37x37.jpg 37w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Desert-Storm-Campaign-128x128.jpg 128w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Desert-Storm-Campaign-184x184.jpg 184w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-14050'>
				Desert Storm Campaign
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Desert-Storm-operation-1991.jpg'><img width="150" height="150" src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Desert-Storm-operation-1991-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-14051" srcset="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Desert-Storm-operation-1991-150x150.jpg 150w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Desert-Storm-operation-1991-360x360.jpg 360w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Desert-Storm-operation-1991-37x37.jpg 37w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Desert-Storm-operation-1991-128x128.jpg 128w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Desert-Storm-operation-1991-184x184.jpg 184w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-14051'>
				Operation Desert Storm 1991
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Escalation-Card.jpg'><img width="150" height="150" src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Escalation-Card-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-14052" srcset="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Escalation-Card-150x150.jpg 150w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Escalation-Card-37x37.jpg 37w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Escalation-Card-128x128.jpg 128w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Escalation-Card-184x184.jpg 184w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-14052'>
				Escalation Card
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/event-cards.jpg'><img width="150" height="150" src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/event-cards-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-14053" srcset="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/event-cards-150x150.jpg 150w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/event-cards-37x37.jpg 37w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/event-cards-128x128.jpg 128w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/event-cards-184x184.jpg 184w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-14053'>
				event cards
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/examples-of-different-weapons-and-load-outs.jpg'><img width="150" height="150" src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/examples-of-different-weapons-and-load-outs-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-14054" srcset="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/examples-of-different-weapons-and-load-outs-150x150.jpg 150w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/examples-of-different-weapons-and-load-outs-37x37.jpg 37w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/examples-of-different-weapons-and-load-outs-128x128.jpg 128w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/examples-of-different-weapons-and-load-outs-184x184.jpg 184w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-14054'>
				examples of different weapons and load outs
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/flyable-aircrafts-2.jpg'><img width="150" height="150" src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/flyable-aircrafts-2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-14055" srcset="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/flyable-aircrafts-2-150x150.jpg 150w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/flyable-aircrafts-2-360x360.jpg 360w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/flyable-aircrafts-2-37x37.jpg 37w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/flyable-aircrafts-2-128x128.jpg 128w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/flyable-aircrafts-2-184x184.jpg 184w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-14055'>
				flyable aircrafts 2
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/flyable-aircrafts.jpg'><img width="150" height="150" src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/flyable-aircrafts-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-14056" srcset="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/flyable-aircrafts-150x150.jpg 150w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/flyable-aircrafts-37x37.jpg 37w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/flyable-aircrafts-128x128.jpg 128w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/flyable-aircrafts-184x184.jpg 184w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-14056'>
				flyable aircrafts
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Iraqi-Airfield-1991.jpg'><img width="150" height="150" src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Iraqi-Airfield-1991-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-14057" srcset="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Iraqi-Airfield-1991-150x150.jpg 150w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Iraqi-Airfield-1991-360x360.jpg 360w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Iraqi-Airfield-1991-37x37.jpg 37w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Iraqi-Airfield-1991-128x128.jpg 128w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/Iraqi-Airfield-1991-184x184.jpg 184w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-14057'>
				Iraqi Airfield 1991
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/just-some-of-the-flyable-airplanes.jpg'><img width="150" height="150" src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/just-some-of-the-flyable-airplanes-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-14058" srcset="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/just-some-of-the-flyable-airplanes-150x150.jpg 150w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/just-some-of-the-flyable-airplanes-37x37.jpg 37w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/just-some-of-the-flyable-airplanes-128x128.jpg 128w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/just-some-of-the-flyable-airplanes-184x184.jpg 184w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-14058'>
				just some of the flyable airplanes
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/munition-counters.jpg'><img width="150" height="150" src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/munition-counters-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-14059" srcset="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/munition-counters-150x150.jpg 150w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/munition-counters-360x360.jpg 360w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/munition-counters-37x37.jpg 37w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/munition-counters-128x128.jpg 128w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/munition-counters-184x184.jpg 184w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-14059'>
				munition counters
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/squadron-tracking-sheet.jpg'><img width="150" height="150" src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/squadron-tracking-sheet-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-14060" srcset="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/squadron-tracking-sheet-150x150.jpg 150w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/squadron-tracking-sheet-360x360.jpg 360w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/squadron-tracking-sheet-37x37.jpg 37w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/squadron-tracking-sheet-128x128.jpg 128w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/squadron-tracking-sheet-184x184.jpg 184w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-14060'>
				squadron tracking sheet
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/status-tracks.jpg'><img width="150" height="150" src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/status-tracks-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-14061" srcset="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/status-tracks-150x150.jpg 150w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/status-tracks-37x37.jpg 37w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/status-tracks-128x128.jpg 128w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/status-tracks-184x184.jpg 184w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-14061'>
				status tracks
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/tons-of-cards.jpg'><img width="150" height="150" src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/tons-of-cards-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-14062" srcset="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/tons-of-cards-150x150.jpg 150w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/tons-of-cards-37x37.jpg 37w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/tons-of-cards-128x128.jpg 128w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/tons-of-cards-184x184.jpg 184w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-14062'>
				tons of cards
				</dd></dl>
			<br style='clear: both' />
		</div>

</p>								</div> 	<!-- end .post_content -->
	</article> <!-- end .entry -->

	
	
  <!-- Zergnet Code -->
  <div id="zergnet-widget-65747"></div>
  <script language="javascript" type="text/javascript">
   (function() {
   var zergnet = document.createElement('script');
   zergnet.type = 'text/javascript'; zergnet.async = true;
   zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=65747';
   var znscr = document.getElementsByTagName('script')[0];
   znscr.parentNode.insertBefore(zergnet, znscr);
   })();
  </script>

	<!-- You can start editing here. -->
<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Post a Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fly-your-way-through-over-70-years-of-conflicts-dvgs-israeli-air-force-leader-game-review.htm#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://armchairgeneral.com/wp-comments-post.php?wpe-comment-post=armchairgen" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">  &nbsp;Notify me of followup comments via e-mail</label>
			</p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='14038' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="98cdae6283" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="98"/></p>			</form>
			</div><!-- #respond -->
		
</section>	</div> <!-- end #left_area -->

		<div id="sidebar">
		<div id="text-7" class="widget widget_text"><h4 class="widgettitle">Sponsored</h4>			<div class="textwidget"><!-- 300x250-ACG-Main-Site -->
<div id='div-gpt-ad-1389890233307-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1389890233307-0');
</script>
</div></div>
		</div> <!-- end .widget --><div id="text-6" class="widget widget_text"><h4 class="widgettitle">Sponsored</h4>			<div class="textwidget"><!-- 300x600-ACG-Main-Site -->
<div id='div-gpt-ad-1416868208268-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416868208268-0'); });
</script>
</div></div>
		</div> <!-- end .widget --><div id="text-11" class="widget widget_text"><h4 class="widgettitle">Stay Connected</h4>			<div class="textwidget"><table width="100%"  class="connex-box">
                      <tr>
                        <td valign="top" id="connex-outer" width="290" >
<form style="border:0px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=ArmchairGeneralMagazineMilitaryHistory', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
               <table width="100%" class="connex-box">           
                  <tr>
                    <td colspan=2  valign="top">RSS Feed</td>
                    <td colspan=2  valign="top">Sign up for our feed!</td>
                  </tr>
                  <tr>
                    <td colspan=2  valign="top"><a href="http://feeds.feedburner.com/ArmchairGeneralMagazineMilitaryHistory"><img src="http://feeds.feedburner.com/~fc/ArmchairGeneralMagazineMilitaryHistory?bg=000000&amp;fg=FFFFFF&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a> </td>
                    <td colspan=2  valign="top">
                      <input type="text" style="width:120px" value="enter email" name="email"/>
                      <input type="hidden" value="ArmchairGeneralMagazineMilitaryHistory" name="uri"/>
                      <input type="hidden" value="Armchair General Magazine" name="title"/>
                      <input type="hidden" name="loc" value="en_US"/>
                       <input name="submit" style="font-size: 9px; width: 30px; "  type="submit" value="GO" />
                    </td>
                  </tr>
                </table>
 </form>    <iframe src="http://www.facebook.com/plugins/likebox.php?id=361036013951&amp;width=292&amp;connections=9&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; width:100%; height:300px"></iframe>     
</td> </tr></table></div>
		</div> <!-- end .widget --><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widgettitle">AROUND THE WEB</h4><div class="textwidget custom-html-widget"><style>
#zergnet-widget-65748 .zergheader {
    display: none;
}
</style>

<div id="zergnet-widget-65748"></div>

<script language="javascript" type="text/javascript">
 (function() {
 var zergnet = document.createElement('script');
 zergnet.type = 'text/javascript'; zergnet.async = true;
 zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=65748';
 var znscr = document.getElementsByTagName('script')[0];
 znscr.parentNode.insertBefore(zergnet, znscr);
 })();
</script></div></div> <!-- end .widget --><div id="rss-4" class="widget widget_rss"><h4 class="widgettitle"><a class="rsswidget" href="http://feeds2.feedburner.com/Historynet"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.historynet.com/">HistoryNet</a></h4><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Historynet/~3/FCSsW19Uw6k/quiz180802.htm'>Daily Quiz for August 2, 2018</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Historynet/~3/c8AGGblNXbY/macarthurs-forgotten-field-commander.htm'>MacArthur’s Forgotten Field Commander</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Historynet/~3/UjOk2iqGwTc/fdr-sees-elephant.htm'>FDR Sees the Elephant</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Historynet/~3/gyMNKzmslV0/terms-military-history.htm'>Terms from Military History</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Historynet/~3/JYTs5yhYIoo/foundation-for-an-empire.htm'>Foundation for an Empire</a></li></ul></div> <!-- end .widget --><div id="text-12" class="widget widget_text"><h4 class="widgettitle">Sponsored</h4>			<div class="textwidget"><!-- 300x250-ACG-Main-Site -->
<div id='div-gpt-ad-1389890233878-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1389890233878-0');
</script>
</div></div>
		</div> <!-- end .widget -->	</div> <!-- end #sidebar -->
</div> 	<!-- end #content-area -->


		</div> <!-- end .container -->
	</div> <!-- end #main-area -->
	<footer id="main-footer">
			<div id="footer-divider"></div>
			<div class="container">
			<div id="footer-widgets" class="clearfix">
				<div class="footer-widget"><div id="aboutmewidget-2" class="f_widget widget_aboutmewidget"><h4 class="widgettitle">About ACG</h4>		<div class="clearfix">
			<img src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/et_temp/blogs_box-12855_74x74.jpg" id="about-image" alt="" />
			Armchair General is the INTERACTIVE history magazine where YOU COMMAND and decide the course of action!<br><br>

Every issue brings you articles on military history, analysis of current military and political events, and stories of real heroes among us today. Our authors include leading historians and analysts who lend integrity and credibility to this fresh presentation of historical and contemporary events. PLUS each issue contains unique interactive articles based on actual historical events in which YOU are the commander who must choose the best course of action for victory!
<br><br>
<a href="http://www.historynetshop.com/901ag1.html">Click here to SUBSCRIBE.</a>		</div> <!-- end about me section -->
	</div> <!-- end .footer-widget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-8" class="f_widget widget_text"><h4 class="widgettitle">On Newsstands 03/10/2015!</h4>			<div class="textwidget"><a href="http://armchairgeneral.com/armchair-general-may-2015-the-end-of-the-civil-war.htm"><img src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/armchair-general-may-2015-issue-end-of-the-civil-war-cover.jpg"></a></div>
		</div> <!-- end .footer-widget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="ngg-images-3" class="f_widget ngg_images"><div class="hslice" id="ngg-webslice"><h4 class="entry-title widgettitle">Gallery</h4><div class="ngg-widget entry-content">
            <a href="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/intrepid/intrepid-in-snow.jpg"
           title="The USS Intrepid: the weather is frightful, but the ship can easily stand up to the New York winter."
           data-image-id='1'
                      ><img title="intrepid-in-snow.jpg"
                 alt="intrepid-in-snow.jpg"
                 src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/intrepid/thumbs/thumbs_intrepid-in-snow.jpg"
                 width="125"
                 height="125"
            /></a>
            <a href="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/intrepid/intrepid-nov-11-2008.jpg"
           title="A very special day for the Intrepid was on November 11, 2008 when President George W. Bush was presented with the Intrepid Freedom Award during the ship’s rededication ceremony."
           data-image-id='2'
                      ><img title="intrepid-nov-11-2008.jpg"
                 alt="intrepid-nov-11-2008.jpg"
                 src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/intrepid/thumbs/thumbs_intrepid-nov-11-2008.jpg"
                 width="125"
                 height="125"
            /></a>
            <a href="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/intrepid/intrepid-score-card.jpg"
           title="The “Score Card” from World War II shows the number of enemy planes and ships that the Intrepid fended off."
           data-image-id='3'
                      ><img title="intrepid-score-card.jpg"
                 alt="intrepid-score-card.jpg"
                 src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/intrepid/thumbs/thumbs_intrepid-score-card.jpg"
                 width="125"
                 height="125"
            /></a>
            <a href="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/intrepid/intrepid-screws.jpg"
           title="One of the ship’s massive screws!"
           data-image-id='4'
                      ><img title="intrepid-screws.jpg"
                 alt="intrepid-screws.jpg"
                 src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/intrepid/thumbs/thumbs_intrepid-screws.jpg"
                 width="125"
                 height="125"
            /></a>
            <a href="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/intrepid/intrepid-ww2-aa-gun.jpg"
           title="A World War II–era anti-aircraft gun, which was about the final protection the ship had from the Japanese kamikaze pilots towards the end of the war."
           data-image-id='5'
                      ><img title="intrepid-ww2-aa-gun.jpg"
                 alt="intrepid-ww2-aa-gun.jpg"
                 src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/intrepid/thumbs/thumbs_intrepid-ww2-aa-gun.jpg"
                 width="125"
                 height="125"
            /></a>
            <a href="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/intrepid/mercury-space-capsule-replica.jpg"
           title="A half-sized replica of a Mercury space capsule."
           data-image-id='6'
                      ><img title="mercury-space-capsule-replica.jpg"
                 alt="mercury-space-capsule-replica.jpg"
                 src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/intrepid/thumbs/thumbs_mercury-space-capsule-replica.jpg"
                 width="125"
                 height="125"
            /></a>
            <a href="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/intrepid/piasecki-helicopter.jpg"
           title="The Piasecki HUP/UH-25 Retriever helicopter, which was used as a utility aircraft and for aerial rescue."
           data-image-id='7'
                      ><img title="piasecki-helicopter.jpg"
                 alt="piasecki-helicopter.jpg"
                 src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/intrepid/thumbs/thumbs_piasecki-helicopter.jpg"
                 width="125"
                 height="125"
            /></a>
            <a href="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/intrepid/tbm-3e-avenger.jpg"
           title="A U.S. Naval TBM-3E Avenger, the standard American torpedo bomber of World War II. This was the type of plane flown by former president George H. W. Bush."
           data-image-id='8'
                      ><img title="tbm-3e-avenger.jpg"
                 alt="tbm-3e-avenger.jpg"
                 src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/intrepid/thumbs/thumbs_tbm-3e-avenger.jpg"
                 width="125"
                 height="125"
            /></a>
    </div>

</div></div> <!-- end .footer-widget --></div> <!-- end .footer-widget -->			</div> <!-- end #footer-widgets -->
		</div> <!-- end .container -->

			</footer> <!-- end #main-footer -->

	<div id="footer-bottom">
		<div class="container clearfix">
		
		<p id="copyright">Copyright &#169; 2004-2018 Armchair General L.L.C., All rights reserved. Reproduction in whole or in part without permission is prohibited. <br>
			<a href="http://www.historynet.com/historynet-privacy-policy" rel="nofollow">Privacy Policy </a> | <a href="http://www.historynet.com/historynet-terms-service" rel="nofollow">Terms of Service</a></p>
			
				
			
		</div> <!-- end .container -->
	</div> <!-- end #footer-bottom -->
<!--Theme design by Elegant Themes. Modifications done by the Armchair General Kampfgruppe Koders -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/armchairgeneral.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/js/jquery.flexslider-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script async="async" type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/armchairgeneral.com\/?photocrati_ajax=1","wp_home_url":"http:\/\/armchairgeneral.com","wp_site_url":"http:\/\/armchairgeneral.com","wp_root_url":"http:\/\/armchairgeneral.com","wp_plugins_url":"http:\/\/armchairgeneral.com\/wp-content\/plugins","wp_content_url":"http:\/\/armchairgeneral.com\/wp-content","wp_includes_url":"http:\/\/armchairgeneral.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.2.54'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_0d15cf750fd4a66b4962885dac4e25f0 = {"id":null,"source":"random_images","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":null,"order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-3","sortorder":[],"display_settings":{"use_lightbox_effect":true,"images_per_page":8,"number_of_columns":0,"thumbnail_width":100,"thumbnail_height":75,"show_all_in_lightbox":false,"ajax_pagination":0,"use_imagebrowser_effect":false,"template":"\/nas\/content\/live\/armchairgen\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","display_no_images_error":1,"disable_pagination":true,"show_slideshow_link":false,"slideshow_link_text":"[Show as slideshow]","override_thumbnail_settings":0,"thumbnail_quality":"100","thumbnail_crop":1,"thumbnail_watermark":0,"ngg_triggers_display":"never","_errors":[],"maximum_entity_count":8,"image_type":"thumb","show_thumbnail_link":false,"image_width":125,"image_height":125,"widget_setting_title":"Gallery","widget_setting_before_widget":"<div id=\"ngg-images-3\" class=\"f_widget ngg_images\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h4 class=\"entry-title widgettitle\">","widget_setting_after_widget":"<\/div><\/div> <!-- end .footer-widget -->","widget_setting_after_title":"<\/h4>","widget_setting_width":125,"widget_setting_height":125,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-3"},"excluded_container_ids":[],"maximum_entity_count":8,"__defaults_set":true,"variation":1,"_errors":[],"ID":"0d15cf750fd4a66b4962885dac4e25f0"};
galleries.gallery_0d15cf750fd4a66b4962885dac4e25f0.wordpress_page_root = "http:\/\/armchairgeneral.com\/fly-your-way-through-over-70-years-of-conflicts-dvgs-israeli-air-force-leader-game-review.htm";
var nextgen_lightbox_settings = {"static_path":"http:\/\/armchairgeneral.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.2.54'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.2.54'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.2.54'></script>
</body>
</html>