<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" lang="en-US">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" lang="en-US">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="en-US">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="en-US">

<!--<![endif]-->

<head>

	<meta charset="UTF-8" />

	<title>  Nail Biting Solo Aircraft Action! – Fly an SM. 79 Torpedo Bomber in Quarterdeck International’s “278th Squadron &#8211; The Same 4 Cats” Board Game Review | Armchair General Magazine - We Put YOU in Command!</title>

	
	
	


	


	<link rel="stylesheet" href="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/style.css" type="text/css" />

	<link rel="pingback" href="http://armchairgeneral.com/xmlrpc.php" />



	<!--[if lt IE 9]>

		<script src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/js/html5.js" type="text/javascript"></script>

	<![endif]-->



	<script type="text/javascript">

		document.documentElement.className = 'js';

	</script>



	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Armchair General Magazine - We Put YOU in Command! &raquo; Feed" href="http://armchairgeneral.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Armchair General Magazine - We Put YOU in Command! &raquo; Comments Feed" href="http://armchairgeneral.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Armchair General Magazine - We Put YOU in Command! &raquo; Nail Biting Solo Aircraft Action! – Fly an SM. 79 Torpedo Bomber in Quarterdeck International’s “278th Squadron &#8211; The Same 4 Cats” Board Game Review Comments Feed" href="http://armchairgeneral.com/nail-biting-solo-aircraft-action-fly-an-sm-79-torpedo-bomber-in-quarterdeck-internationals-278th-squadron-the-same-4-cats-board-game-review.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/armchairgeneral.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Lucid v.2.3" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C300&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans_condensed-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='slimbox2-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/wp-slimbox2/css/slimbox2.css?ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='fancybox-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/wp-slimbox2/javascript/slimbox2.js?ver=2.04'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slimbox2_options = {"autoload":"1","overlayColor":"#000000","loop":"","overlayOpacity":"0.8","overlayFadeDuration":"400","resizeDuration":"400","resizeEasing":"swing","initialWidth":"250","initialHeight":"250","imageFadeDuration":"400","captionAnimationDuration":"400","caption":"el.title || el.firstChild.alt || el.firstChild.title || el.href || el.href","url":"","selector":"div.entry-content, div.gallery, div.entry, div.post, div#page, body","counterText":"Image {x} of {y}","closeKeys":"27,88,67","previousKeys":"37,80","nextKeys":"39,78","prev":"http:\/\/armchairgeneral.com\/wp-content\/plugins\/wp-slimbox2\/images\/default\/prevlabel.gif","next":"http:\/\/armchairgeneral.com\/wp-content\/plugins\/wp-slimbox2\/images\/default\/nextlabel.gif","close":"http:\/\/armchairgeneral.com\/wp-content\/plugins\/wp-slimbox2\/images\/default\/closelabel.gif","picasaweb":"","flickr":"","mobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/wp-slimbox2/javascript/slimbox2_autoload.js?ver=1.0.4b'></script>
<link rel='https://api.w.org/' href='http://armchairgeneral.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://armchairgeneral.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://armchairgeneral.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='IMMERSIVE AND FUN  INTRODUCTORY  WAR  GAME! – DVG’s CASTLE ITTER  Board Game Review' href='http://armchairgeneral.com/immersive-and-fun-introductory-war-game-dvgs-castle-itter-board-game-review.htm' />
<link rel="canonical" href="http://armchairgeneral.com/nail-biting-solo-aircraft-action-fly-an-sm-79-torpedo-bomber-in-quarterdeck-internationals-278th-squadron-the-same-4-cats-board-game-review.htm" />
<link rel='shortlink' href='http://armchairgeneral.com/?p=15165' />
<link rel="alternate" type="application/json+oembed" href="http://armchairgeneral.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farmchairgeneral.com%2Fnail-biting-solo-aircraft-action-fly-an-sm-79-torpedo-bomber-in-quarterdeck-internationals-278th-squadron-the-same-4-cats-board-game-review.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://armchairgeneral.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farmchairgeneral.com%2Fnail-biting-solo-aircraft-action-fly-an-sm-79-torpedo-bomber-in-quarterdeck-internationals-278th-squadron-the-same-4-cats-board-game-review.htm&#038;format=xml" />
<script type="text/javascript"><!--

	            function addEvent(elm, evType, fn, useCapture)
	            // addEvent and removeEvent
	            // cross-browser event handling for IE5+,  NS6 and Mozilla
	            // By Scott Andrew
	            {
	              if (elm.addEventListener){
	                  elm.addEventListener(evType, fn, useCapture);
	                  return true;
	              } else if (elm.attachEvent){
	                  var r = elm.attachEvent("on"+evType, fn);
	                  return r;
	              } else {
	                  // alert("Handler could not be removed");
	              }
	            }
	            function externalLinks() {
	             if (!document.getElementsByTagName) return;
	             var anchors = document.getElementsByTagName("a");
				 var newwindows =0;
	             for (var i=0; i<anchors.length; i++) {
	               var anchor = anchors[i];
	               if (anchor.getAttribute("href") && anchor.getAttribute("rel") == "external") {
	                        anchor.setAttribute("target","_blank");
							newwindows++;
					}
	             }
	            }

	            addEvent(window, "load", externalLinks);

	            //-->
	            </script>
	            
<!-- Start Of Additions Generated By Greg's Threaded Comment Numbering Plugin 1.5.8 -->
<link rel='stylesheet' id='gtcn-plugin-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/gregs-threaded-comment-numbering/gtcn-css.css?ver=1.5.8' type='text/css' media='all' />
<!-- End Of Additions Generated By Greg's Threaded Comment Numbering Plugin 1.5.8 -->
<style type="text/css">
.videoreadr .ui-widget { font-size:90% !important }
/*.videoreadr .l_toolbar .logo_link img { width:90px !important } uncomment if the VideoReadr logo is too big */
</style>

<script src="http://ajax.googleapis.com/ajax/libs/swfobject/2.1/swfobject.js" type="text/javascript"></script>

<script type="text/javascript">
if (!('jQuery' in window))
{
	document.write('<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></scr' + 'ipt>');
}
</script>
<!-- <meta name="NextGEN" version="3.1.17" /> -->
		<style>
				</style>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style>
		#featured .flex-direction-nav a:hover, #video-slider-section .flex-direction-nav a:hover { background-color: #ffb600; }
			#featured_section .active-slide .post-meta, #featured_section .switcher_hover .post-meta, .et_tab_link_hover .post-meta { background: #ffa500; }
			h3.main-title { background-color: #ffa500; -moz-box-shadow: inset 0 0 10px rgba(255,140,0,0.1); -webkit-box-shadow: inset 0 0 10px rgba(255,140,0,0.1); box-shadow: inset 0 0 10px rgba(255,140,0,0.1); border: 1px solid #ff8c00; }
				.widget li { background: url(http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/images/widget-bullet.png) no-repeat 24px 24px; }
				.footer-widget li { background: url(http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/images/widget-bullet.png) no-repeat 0 4px; }
				.et_mobile_menu li a { background-image: url(http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/images/widget-bullet.png); }
		a { color: #ffa300; }
		.et_video_play { background-color: #ffa500; }
		#second-menu > ul > li > a:hover { background-color: #ffa500; }
		#second-menu ul ul li a:hover { background-color: #ffb122; }
		#second-menu ul.nav li ul { background: #ffa500; }
		#second-menu ul ul li a { border-top: 1px solid #ffb122; }
		</style>
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<style type="text/css" id="et-custom-css">
.hubquote{
	background:transparent url(http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/images/double.jpg) top right repeat-y ;
	margin: 10px 15px 5px 5px;
	width:200px;
	padding: 5px 20px 0 0; font-size: 1.4em;
	text-align: left !important; float: left;
}
	.hubquote h3{
		font-family:Arial, "Times New Roman",  Times, serif;
		font-size:14px;
		line-height:20px;
		color:#666666;
		text-transform:uppercase;
		border-top:1px solid #797878;
		padding-top:12px;
		padding-bottom:5px;
		margin-top:5px;
	}
	.hubquote img{
		padding-right:15px;
	}
	.hubquote ul li{
		font-family:Arial,Helvetica,sans-serif;
		font-size:12px;
		line-height:16px;
	        text-align: left;
		margin-bottom:10px;
		list-style: none;
	}
		.hubquote a{
		text-decoration: none;
	}

.textwidget {
margin-left: -24px;
}

.pinglist { margin: 1.5em !important; padding: 1em !important; color: #666666 !important; font-style: italic !important; border: 1px solid #dcdcdc !important; }

.pinglist li { padding-bottom: 10px !important;}

.smalltext-author { color: #cccccc !important; padding-bottom: -15px !important;}
</style> 




<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/114235265/ArmChairGeneral/ROS-Site-Pushdown', [[320, 50], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1416866832835-0').addService(googletag.pubads());
    googletag.defineSlot('/114235265/ArmChairGeneral/ROS-Site-Rectangle/AboveTheFold', [[300, 250], [300, 600]], 'div-gpt-ad-1389890233307-0').addService(googletag.pubads());
    googletag.defineSlot('/114235265/ArmChairGeneral/ROS-Site-Rectangle/BelowTheFold', [300, 250], 'div-gpt-ad-1389890233878-0').addService(googletag.pubads());
    googletag.defineSlot('/114235265/ArmChairGeneral/ROS-Site-HalfPage', [300, 600], 'div-gpt-ad-1416868208268-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
	
	googletag.cmd.push((function(googletag) {
	var TIMEOUT = 60e3
	var MAX_REFRESH = 100
	var _pendingSlots = []
	var _timer = 0
	var _refreshCount = 0

	return function() {
		googletag.pubads().addEventListener('slotRenderEnded', onSlotLoad)
	}

	function onSlotLoad(event) {
		_pendingSlots.push(event.slot)

		clearTimeout(_timer)
		if(_refreshCount < MAX_REFRESH)
			_timer = setTimeout(refreshAds, TIMEOUT)
	}

	function refreshAds() {
		googletag.pubads().refresh(_pendingSlots)
		_pendingSlots.length = 0
		_refreshCount ++
	}
})(googletag))

	
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-282239-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-282239-1');
</script>


<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='simplelightbox-0-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/simplelightbox.css?ver=3.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=3.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/css/nggallery.css?ver=3.1.17' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-15165 single-format-standard unknown et_includes_sidebar">

	 

	

		<header id="main-header">

		<div class="container clearfix">

			<a href="#" class="mobile_nav closed">Pages Menu<span></span></a>
			<nav id="top-menu">

				
						<ul class="nav">

							
								<li ><a href="http://armchairgeneral.com/">Home</a></li>

							


							<li class="page_item page-item-3981"><a href="http://armchairgeneral.com/about-armchair-general">About Us</a></li>
<li class="page_item page-item-9748"><a href="http://armchairgeneral.com/advertise">Advertise</a></li>
<li class="page_item page-item-3946"><a href="http://armchairgeneral.com/contact-armchair-general">Contact Us</a></li>
<li class="page_item page-item-9786"><a href="http://armchairgeneral.com/subscribe">Subscribe</a></li>

							
						</ul>

					
			</nav>



			<div id="social-icons"></div> <!-- end #social-icons -->


			<div id="search">

				<div id="search-form">

					<form method="get" id="searchform" action="http://armchairgeneral.com//">

						<input type="text" value="Search This Site..." name="s" id="searchinput" />

						<input type="image" alt="Submit" src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/images/search_btn.png" id="searchsubmit" />

					</form>

				</div> <!-- end #search-form -->

			</div> <!-- end #search -->

		</div> <!-- end .container -->

	</header> <!-- end #main-header -->


	<header class="container">

		<div class="container clearfix">

      <div id="text-13" class="headwidget widget_text"><h3> </h3>			<div class="textwidget"><center><!-- 728-ACG-fluid -->
<div id='div-gpt-ad-1416866832835-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416866832835-0'); });
</script>
</div>
</center></div>
		</div><!-- end .container -->


	</header> <!-- end #main-header -->



  




	<div class="container clearfix">

		<div id="text-3" class="headwidget widget_text"><h3> </h3>			<div class="textwidget"><a href="http://armchairgeneral.com"><img style="float:left"  src="http://armchairgeneral.com/wp-content/acg-logo-2014a.jpg"></a></div>
		</div><div id="text-5" class="headwidget widget_text"><h3> </h3>			<div class="textwidget"><a href="http://shop.historynet.com/?utm_source=armchairgeneral&utm_medium=top-bar" target="_blank" rel="noopener noreferrer">
<img src="http://armchairgeneral.com/wp-content/acg-mags-2014.jpg" border="0"  /></a></div>
		</div>	</div> <!-- end .container -->

	<div id="secondary-menu">

		<div class="container">


			<a href="#" class="mobile_nav closed">Categories Menu<span></span></a>
			<nav id="second-menu" class="clearfix">

				<ul id="menu-main-menu" class="nav"><li id="menu-item-9714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9714"><a>Features</a>
<ul class="sub-menu">
	<li id="menu-item-9720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9720"><a href="http://armchairgeneral.com/category/areading">Armchair Reading</a></li>
	<li id="menu-item-9727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9727"><a href="http://armchairgeneral.com/category/carlo-deste">Carlo D&#8217;Este</a></li>
	<li id="menu-item-9718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9718"><a href="http://armchairgeneral.com/category/front-page-news">History News</a></li>
	<li id="menu-item-9717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9717"><a href="http://armchairgeneral.com/category/book-reviews">Books and Movies</a></li>
	<li id="menu-item-9728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9728"><a href="http://armchairgeneral.com/category/acg-blogs">Stuff We Like</a></li>
	<li id="menu-item-9729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9729"><a href="http://armchairgeneral.com/category/tactics101">Tactics101</a></li>
	<li id="menu-item-9716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9716"><a href="http://armchairgeneral.com/category/armchair-war-college">War College</a></li>
</ul>
</li>
<li id="menu-item-9733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9733"><a href="http://armchairgeneral.com/category/areading">Articles</a></li>
<li id="menu-item-9723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9723"><a>Games</a>
<ul class="sub-menu">
	<li id="menu-item-9724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9724"><a href="http://armchairgeneral.com/category/games-pr">Games PR</a></li>
	<li id="menu-item-9715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9715"><a href="http://armchairgeneral.com/category/pc-video-game-reviews">Electronic Games</a></li>
	<li id="menu-item-9719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9719"><a href="http://armchairgeneral.com/category/boardgame-reviews">Boardgames</a></li>
</ul>
</li>
<li id="menu-item-9747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9747"><a href="http://armchairgeneral.com/category/book-reviews">Books</a></li>
<li id="menu-item-9731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9731"><a href="http://armchairgeneral.com/forums">Forums</a></li>
<li id="menu-item-9730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9730"><a href="http://www.historynetshop.com">Shop History</a></li>
</ul>

</div></nav>

 <!-- end .container -->



			</div> <!-- end #search -->	</div> <!-- end #secondary-menu -->
			
			
			<div align="center">
  
</div>
			

	<div id="main-area">

		<div class="container">

<div id="content-area" class="clearfix">
	<div id="left-area" style="overflow-x:auto; overflow-y: hidden;">
		<div id="breadcrumbs" class="clearfix">
					<a href="http://armchairgeneral.com" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>

									<a href="http://armchairgeneral.com/category/boardgame-reviews">Boardgames</a> <span class="raquo">&raquo;</span> Nail Biting Solo Aircraft Action! – Fly an SM. 79 Torpedo Bomber in Quarterdeck International’s “278th Squadron &#8211; The Same 4 Cats” Board Game Review					</div> <!-- end #breadcrumbs -->			
	<article id="post-15165" class="entry clearfix post-15165 post type-post status-publish format-standard has-post-thumbnail hentry category-boardgame-reviews category-front-page-features">
		<p class="meta-info">Posted  on Mar 5, 2020 in <a href="http://armchairgeneral.com/category/boardgame-reviews" rel="category tag">Boardgames</a>, <a href="http://armchairgeneral.com/category/front-page-features" rel="category tag">Front Page Features</a></p>
							<div class="post-thumbnail">
				<img src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/a-montague-cover-630x210.jpg" alt='Nail Biting Solo Aircraft Action! – Fly an SM. 79 Torpedo Bomber in Quarterdeck International’s “278th Squadron &#8211; The Same 4 Cats” Board Game Review' width='630' height='210' />			</div> 	<!-- end .post-thumbnail -->
		
		<div class="post_content clearfix">
			<h1 class="title">Nail Biting Solo Aircraft Action! – Fly an SM. 79 Torpedo Bomber in Quarterdeck International’s “278th Squadron &#8211; The Same 4 Cats” Board Game Review</h1>
            <span class="smalltext-author">Rick Martin </span><br><br>
			<p><strong>278<sup>th</sup> Squadron &#8211; The Same 4 Cats Board Game Review.  Publisher: Quarterdeck Games  Designer:  Marco Campari  Price $16</strong></p>



<p><strong>Passed Inspection:</strong> &nbsp;&nbsp;small footprint, innovative solo system, easy
to learn, strong narrative, addictive game play, excellent value for the cost</p>



<p><strong>Failed Basic:</strong> &nbsp;&nbsp;&nbsp;final
map size different from what the rules say, would like a chart detailing damage
done to the target ships instead of just hit or miss</p>



<p>Our SM.79 flew at near surface level as we prepared to pounce on the British
destroyer Fearless.&nbsp; Bright sunlight and
nearly flat ocean made this approach almost perfect.&nbsp; The torpedo launched as we pulled up and
banked slightly to port to avoid colliding with the destroyer.&nbsp; All hell broke loose as black puffs of flak
and machine gun tracers danced across our flight path tearing holes in our
starboard wing.&nbsp; Just then over the increasing
drone of our three engines, we heard a roaring boom and our top gunner reported
Fearless listing to port with smoke and flames billowing from her.&nbsp; As long as we don’t encounter any British
fighter planes, we should be able to make it back to our airfield intact.</p>{default}



<p>The Svaoia-Marchetti SM.79 bomber is one of the most iconic aircraft designs
from the Second World War.&nbsp; It is perhaps
the most well known Italian aircraft.&nbsp; It
was a fast and powerfully armed medium bomber with both 50 and 30 caliber
machine guns and so maneuverable that it could be looped by a skillful
pilot.&nbsp; With its three engines (one on
each wing and one on the nose) and its dorsal machine gun hump, the plane cuts
a unique silhouette.&nbsp; The Italian crews
nicknamed it the “Sparrow Hawk” or “the Damned Hunchback” depending on their
mood at the time.&nbsp; The plane was
successfully used by the 278<sup>th</sup> Squadron to attack Allied shipping in
the Mediterranean.&nbsp; When the 278<sup>th</sup>
Squadron was formed, there were only 4 SM79s in the squadron and very few
pilots.&nbsp; The aircrafts and the pilots and
crew were worked to exhaustion and the squadron began to be known as “The Same
4 Cats” – which in Italian is a saying indicating that there are too few people
to do a job.&nbsp; The official squadron logo
even shows 4 cats riding a torpedo.&nbsp; The
278<sup>th</sup> was very effective in sinking allied shipping even though supply
issues meant that the crew chiefs couldn’t always be sure of getting the parts
they needed to keep the planes in top notch shape.</p>



<p>Now thanks to designer Marco Compari and Jack W. Greene’s Quarterdeck
International, you can try your hand at flying the Damned Hunchback and join up
with the 278<sup>th</sup> Squadron to see how you do in a campaign in the
Mediterranean with&nbsp; “278<sup>th</sup> Squadron &#8211; The Same 4 Cats”!&nbsp; This solo game is not on the level of
complexity of something like “Target for Today” but it does provide a strong narrative
solo experience and is easy to learn and quick to play.</p>



<p>The game is packed in a zip lock bag and is so compact that it makes the
perfect game to take on a trip or for those with limited space.</p>



<p>The game includes:</p>



<p>one 6 page full color rule book</p>



<p>1 damage card </p>



<p>2 experience cards</p>



<p>13 mission cards</p>



<p>9 resolution cards</p>



<p>14 ship target cards</p>



<p>20 event cards</p>



<p>4 decoration and awards cards</p>



<p>one 11 inch by 8 ¼ inch game board</p>



<p>Please note that the rules reference an 11” x 17” game board but this was
changed late in the production phase to the 11 “ x 8 ¼” board.&nbsp; Also two replacement cards are included to
cure incorrect information on two original cards.</p>



<p>The components are very high quality especially for a game in this price
range.&nbsp; The cards have a sturdy, tactile
feel to them which makes for a pleasurable gaming experience.&nbsp; The rule booklet is easy to read, well
organized and includes an extensive example of play.&nbsp; Larry Hoffman expertly delivered great
artwork and game layout.&nbsp; The compact
nature of the game makes it perfect to take on trips.&nbsp; You can literally play it on the passenger
tray on a commercial airline.</p>



<p>One entire ten mission campaign game can be played in an hour to an hour and
a half.&nbsp; During this campaign, you track
your crew’s accomplishments and have the potential to be awarded medals
depending on performance.</p>



<p>There are no dice rolls in this game as the cards control the narrative
making for a unique solo gaming experience.&nbsp;
The randomness of events or attack results are all based upon the Resolution
Cards as will be explained below.</p>



<p>First you set out the game board.&nbsp;
Using this board you’ll track your missions, accomplishments, aircraft
damage and special events.&nbsp; All the
charts you need are conveniently laid out on the game board as well as in the
rule book.</p>



<p>First you set out the Crew Experience and Damage Cards to their zero edge
and put them as trackers on the top right of the game board.</p>



<p>Then your shuffle your different decks of cards you’ll be using and create
your Event Deck to one each of the Sun Card, Clouds Card, Waves Card, two Fly
Cards and two AA Cards.</p>



<p>Then you draw a Mission Card.&nbsp; This
will tell you were the mission takes place i.e. the Mediterranean or North
Africa, etc., what Event Cards to add to your Event Deck such as extra Wave
Cards, AA Cards, Enemy Fighter Cards, etc. and what mix of ships are possible
targets.</p>



<p>You then draw one or more Ship Cards.&nbsp;
You pick one ship as your target and the statistics on that Ship Card
tell you want other Events to add to the Event Deck, for example, a battleship
may have up to three AA (Anti-Aircraft Gun) cards or a carrier may have extra
Fighter Plane Cards to put in the Event Deck.</p>



<p>You shuffle your Event Deck.</p>



<p>You then start your attack run by drawing an Event Card and placing it on the
game board.&nbsp; That Event Card may be an
immediate attack from AA or a fighter plane (if it is you resolve the attack by
following the instructions on the charts as to how many hit or miss Resolution
Cards you put in your Resolution Deck.&nbsp;
Then you draw a Resolution Card to see if the attack was a hit or
miss.&nbsp; If it was a hit, rotate your
Damage Card to the next highest damage level and note any effects on your
aircraft.)</p>



<p>If you get a Sun Card, Clouds or Waves these will either have an effect on
the enemy’s attacks against you or make it harder for you to hit with your
single torpedo.</p>



<p>If you get a Fly Card, you just keep closing with the target ship.</p>



<p>If you have survived, you then decide whether to get closer before you
launch your torpedo or whether you launch it from the range you are currently
at (if applicable).&nbsp; The range to target
can affect your chances to hit the enemy ship.</p>



<p>If you decide to get closer to the target ship, you start by drawing another
Event Card and following the steps outlined above for that Event Card.</p>



<p>When you decide to attack, you cross reference the range you are at to the
target with the chart showing the mix of hit or miss Resolution Cards.&nbsp; Then you draw a Resolution Card and note if
the torpedo was a hit or a miss.</p>



<p>Then as you leave the target area, you draw one more Event&nbsp; Card.</p>



<p>When you get back to base, you increase your Crew Experience and note any
effects on your future performance and then you see if your crew qualifies for
a decoration.</p>



<p>If your plane needs to be repaired, you cross reference the repair chart
with the mission number you are on (as the war progresses, Italian supply lines
are being degraded by Allied attacks) and then you draw a Resolution Card.&nbsp; If you get a hit, your crew chief has parts
to repair one damage point off your plane. If you get a miss, he’s waiting on
parts.&nbsp; The precarious supply lines add a
whole new level of non-combat tension to your game.&nbsp; Do you wait out the next mission in the hopes
of getting parts to make much needed repairs or do you fly the mission anyway
knowing that your aircrafts performance is suffering and you may just get shot
down?</p>



<p>I was very impressed by the amount of playability and replayability that the
designer packed in to 6 pages of rules.&nbsp;
I would love to see an advanced set of rules which add more detail to
this game.</p>



<p>My only complaint is that the Hit or Miss nature of the torpedo attacks
takes away somewhat from the immersive narrative that this game delivers.&nbsp; I really wanted to know if I sunk the ship or
just damaged it.&nbsp; For my own
satisfaction, I house ruled a “Hit Result Chart” which relies on a 6 sided die
roll. (Being a game designer myself I can’t resist adding tweaks to the games I
play – I hope you don’t mind Marco.)&nbsp;
Here is my chart:</p>



<p>ROLL RESULT</p>



<p>1&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; No visible torpedo damage –
it may have been a dud or near miss</p>



<p>2&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Some smoke and flame visible</p>



<p>3 to 4&nbsp;&nbsp; Explosions witnessed – ship is
listing and will probably sink if not repaired.</p>



<p>5&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Ship is sinking and burning</p>



<p>6&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Ship explodes</p>



<p>I can’t say enough good about “278<sup>th</sup>
Squadron &#8211; The Same 4 Cats”!&nbsp; It makes
for a unique and fun solo gaming experience!</p>



<p><strong>Armchair General Rating:</strong> &nbsp;96% (1% is bad, 100% is perfect)</p>



<p><strong>Solitaire Rating: </strong>5 (1 is not suitable, 5 is excellent solo play)</p>



<p><strong>About the Author </strong></p>



<p>A college film instructor and small business owner, Richard Martin has also worked in the legal and real estate professions, is involved in video production, film criticism, sports shooting and is an avid World War I and II gamer. He designed the games Tiger Leader, The Tiger Leader Expansion and Sherman Leader for DVG.&nbsp; In addition, Rick can remember war games which came in plastic bags and cost $2.99 (he’s really that old)!</p>



<figure class="wp-block-image size-large"><img src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/rule-booklet.jpg" alt="" class="wp-image-15175" srcset="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/rule-booklet.jpg 449w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/rule-booklet-210x300.jpg 210w" sizes="(max-width: 449px) 100vw, 449px" /><figcaption>rule booklet</figcaption></figure>



<figure class="wp-block-image size-large"><img src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/squadron-logo-rotated-e1583415562497.jpg" alt="" class="wp-image-15177" srcset="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/squadron-logo-rotated-e1583415562497.jpg 311w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/squadron-logo-rotated-e1583415562497-146x300.jpg 146w" sizes="(max-width: 311px) 100vw, 311px" /><figcaption>squadron logo</figcaption></figure>



<figure class="wp-block-image size-large"><img src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/components-27.jpg" alt="" class="wp-image-15171" srcset="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/components-27.jpg 640w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/components-27-300x221.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption>components</figcaption></figure>



<figure class="wp-block-image size-large"><img src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/mission-card.jpg" alt="" class="wp-image-15174" srcset="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/mission-card.jpg 640w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/mission-card-300x146.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption>mission card</figcaption></figure>



<figure class="wp-block-image size-large"><img src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/sinking-the-Fearless.jpg" alt="" class="wp-image-15176" srcset="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/sinking-the-Fearless.jpg 640w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/sinking-the-Fearless-300x146.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption>sinking the Fearless</figcaption></figure>



<figure class="wp-block-image size-large"><img src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/game-board-and-cards.jpg" alt="" class="wp-image-15173" srcset="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/game-board-and-cards.jpg 640w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/game-board-and-cards-300x146.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption>game board and cards</figcaption></figure>



<figure class="wp-block-image size-large"><img src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/decoration-experience-and-damage-tracker.jpg" alt="" class="wp-image-15172" srcset="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/decoration-experience-and-damage-tracker.jpg 427w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/decoration-experience-and-damage-tracker-200x300.jpg 200w" sizes="(max-width: 427px) 100vw, 427px" /><figcaption>decoration experience and damage tracker</figcaption></figure>



<figure class="wp-block-image size-large"><img src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/aircraft-carrier-sighted.jpg" alt="" class="wp-image-15170" srcset="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/aircraft-carrier-sighted.jpg 640w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/aircraft-carrier-sighted-300x146.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption>aircraft carrier sighted</figcaption></figure>



<figure class="wp-block-image size-large"><img src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/a-battleships-AA-fire-misses-my-plane.jpg" alt="" class="wp-image-15166" srcset="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/a-battleships-AA-fire-misses-my-plane.jpg 640w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/a-battleships-AA-fire-misses-my-plane-300x146.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption>a battleship&#8217;s AA fire misses my plane</figcaption></figure>



<figure class="wp-block-image size-large"><img src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/a-successful-campaign-of-10-missions.jpg" alt="" class="wp-image-15168" srcset="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/a-successful-campaign-of-10-missions.jpg 640w, http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/a-successful-campaign-of-10-missions-300x184.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption>a successful campaign of 10 missions</figcaption></figure>
</p>								</div> 	<!-- end .post_content -->
	</article> <!-- end .entry -->

	
	
  <!-- Zergnet Code -->
  <div id="zergnet-widget-65747"></div>
  <script language="javascript" type="text/javascript">
   (function() {
   var zergnet = document.createElement('script');
   zergnet.type = 'text/javascript'; zergnet.async = true;
   zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=65747';
   var znscr = document.getElementsByTagName('script')[0];
   znscr.parentNode.insertBefore(zergnet, znscr);
   })();
  </script>

	<!-- You can start editing here. -->
<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Post a Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nail-biting-solo-aircraft-action-fly-an-sm-79-torpedo-bomber-in-quarterdeck-internationals-278th-squadron-the-same-4-cats-board-game-review.htm#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://armchairgeneral.com/wp-comments-post.php?wpe-comment-post=armchairgen" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">  &nbsp;Notify me of followup comments via e-mail</label>
			</p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='15165' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="54b9e5e0dd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="214"/></p></form>	</div><!-- #respond -->
		
</section>	</div> <!-- end #left_area -->

		<div id="sidebar">
		<div id="text-7" class="widget widget_text"><h4 class="widgettitle">Sponsored</h4>			<div class="textwidget"><!-- 300x250-ACG-Main-Site -->
<div id='div-gpt-ad-1389890233307-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1389890233307-0');
</script>
</div></div>
		</div> <!-- end .widget --><div id="text-6" class="widget widget_text"><h4 class="widgettitle">Sponsored</h4>			<div class="textwidget"><!-- 300x600-ACG-Main-Site -->
<div id='div-gpt-ad-1416868208268-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416868208268-0'); });
</script>
</div></div>
		</div> <!-- end .widget --><div id="text-11" class="widget widget_text"><h4 class="widgettitle">Stay Connected</h4>			<div class="textwidget"><table width="100%"  class="connex-box">
                      <tr>
                        <td valign="top" id="connex-outer" width="290" >
<form style="border:0px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=ArmchairGeneralMagazineMilitaryHistory', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
               <table width="100%" class="connex-box">           
                  <tr>
                    <td colspan=2  valign="top">RSS Feed</td>
                    <td colspan=2  valign="top">Sign up for our feed!</td>
                  </tr>
                  <tr>
                    <td colspan=2  valign="top"><a href="http://feeds.feedburner.com/ArmchairGeneralMagazineMilitaryHistory"><img src="http://feeds.feedburner.com/~fc/ArmchairGeneralMagazineMilitaryHistory?bg=000000&amp;fg=FFFFFF&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a> </td>
                    <td colspan=2  valign="top">
                      <input type="text" style="width:120px" value="enter email" name="email"/>
                      <input type="hidden" value="ArmchairGeneralMagazineMilitaryHistory" name="uri"/>
                      <input type="hidden" value="Armchair General Magazine" name="title"/>
                      <input type="hidden" name="loc" value="en_US"/>
                       <input name="submit" style="font-size: 9px; width: 30px; "  type="submit" value="GO" />
                    </td>
                  </tr>
                </table>
 </form>    <iframe src="http://www.facebook.com/plugins/likebox.php?id=361036013951&amp;width=292&amp;connections=9&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; width:100%; height:300px"></iframe>     
</td> </tr></table></div>
		</div> <!-- end .widget --><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widgettitle">AROUND THE WEB</h4><div class="textwidget custom-html-widget"><style>
#zergnet-widget-65748 .zergheader {
    display: none;
}
</style>

<div id="zergnet-widget-65748"></div>

<script language="javascript" type="text/javascript">
 (function() {
 var zergnet = document.createElement('script');
 zergnet.type = 'text/javascript'; zergnet.async = true;
 zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=65748';
 var znscr = document.getElementsByTagName('script')[0];
 znscr.parentNode.insertBefore(zergnet, znscr);
 })();
</script></div></div> <!-- end .widget --><div id="rss-4" class="widget widget_rss"><h4 class="widgettitle"><a class="rsswidget" href="http://feeds2.feedburner.com/Historynet"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.historynet.com/">HistoryNet</a></h4><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Historynet/~3/SYDFiwHpZcw/a-civil-war-case-of-mistaken-identity.htm'>A Civil War Case of Mistaken Identity</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Historynet/~3/hoVJv8C5ktY/chamberlains-appeasement-policy-as-the-cause-of-world-war-ii.htm'>Chamberlain’s appeasement policy as the cause of World War II?</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Historynet/~3/E1Jsa08hamc/military-history-review-call-of-duty-2-and-brothers-in-arms.htm'>Military History Review: Call of Duty 2 and Brothers in Arms</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Historynet/~3/yGFgTAGcKAI/military-history-book-review-sniper-on-the-eastern-front.htm'>Military History Book Review: Sniper on the Eastern Front</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Historynet/~3/ZVUbv0VwIPE/military-history-book-review-patton-a-biography.htm'>Military History Book Review: Patton- A Biography</a></li></ul></div> <!-- end .widget --><div id="text-12" class="widget widget_text"><h4 class="widgettitle">Sponsored</h4>			<div class="textwidget"><!-- 300x250-ACG-Main-Site -->
<div id='div-gpt-ad-1389890233878-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1389890233878-0');
</script>
</div></div>
		</div> <!-- end .widget -->	</div> <!-- end #sidebar -->
</div> 	<!-- end #content-area -->


		</div> <!-- end .container -->
	</div> <!-- end #main-area -->
	<footer id="main-footer">
			<div id="footer-divider"></div>
			<div class="container">
			<div id="footer-widgets" class="clearfix">
				<div class="footer-widget"><div id="aboutmewidget-2" class="f_widget widget_aboutmewidget"><h4 class="widgettitle">About ACG</h4>		<div class="clearfix">
			<img src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/et_temp/blogs_box-12855_74x74.jpg" id="about-image" alt="" />
			Armchair General is the INTERACTIVE history magazine where YOU COMMAND and decide the course of action!<br><br>

Every issue brings you articles on military history, analysis of current military and political events, and stories of real heroes among us today. Our authors include leading historians and analysts who lend integrity and credibility to this fresh presentation of historical and contemporary events. PLUS each issue contains unique interactive articles based on actual historical events in which YOU are the commander who must choose the best course of action for victory!
<br><br>
<a href="http://www.historynetshop.com/901ag1.html">Click here to SUBSCRIBE.</a>		</div> <!-- end about me section -->
	</div> <!-- end .footer-widget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-8" class="f_widget widget_text"><h4 class="widgettitle">On Newsstands 03/10/2015!</h4>			<div class="textwidget"><a href="http://armchairgeneral.com/armchair-general-may-2015-the-end-of-the-civil-war.htm"><img src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/uploads/armchair-general-may-2015-issue-end-of-the-civil-war-cover.jpg"></a></div>
		</div> <!-- end .footer-widget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="ngg-images-3" class="f_widget ngg_images"><div class="hslice" id="ngg-webslice"><h4 class="entry-title widgettitle">Gallery</h4><div class="ngg-widget entry-content">
            <a href="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/historicon-2008/ancients-room-historicon-%5B063%5D.jpg"
           title=" "
           data-image-id='132'
           class="ngg-simplelightbox" rel="9cf0328e7883a4f5227b439863e74eb9"           ><img title="ancients-room-historicon-[063].jpg"
                 alt="ancients-room-historicon-[063].jpg"
                 src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/historicon-2008/thumbs/thumbs_ancients-room-historicon-%5B063%5D.jpg"
                 width="125"
                 height="125"
            /></a>
            <a href="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/historicon-2008/dauntless-historicon-%5B047%5D.jpg"
           title=" "
           data-image-id='135'
           class="ngg-simplelightbox" rel="9cf0328e7883a4f5227b439863e74eb9"           ><img title="dauntless-historicon-[047].jpg"
                 alt="dauntless-historicon-[047].jpg"
                 src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/historicon-2008/thumbs/thumbs_dauntless-historicon-%5B047%5D.jpg"
                 width="125"
                 height="125"
            /></a>
            <a href="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/americas-army-3/pic%204.jpg"
           title=" "
           data-image-id='348'
           class="ngg-simplelightbox" rel="9cf0328e7883a4f5227b439863e74eb9"           ><img title="pic 4.jpg"
                 alt="pic 4.jpg"
                 src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/americas-army-3/thumbs/thumbs_pic%204.jpg"
                 width="125"
                 height="125"
            /></a>
            <a href="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/cmsf-marines/CMSFM%202.jpg"
           title=" "
           data-image-id='354'
           class="ngg-simplelightbox" rel="9cf0328e7883a4f5227b439863e74eb9"           ><img title="CMSFM 2.jpg"
                 alt="CMSFM 2.jpg"
                 src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/cmsf-marines/thumbs/thumbs_CMSFM%202.jpg"
                 width="125"
                 height="125"
            /></a>
            <a href="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/battle-for-normandy/battle-for-normandy-05.jpg"
           title=" "
           data-image-id='1017'
           class="ngg-simplelightbox" rel="9cf0328e7883a4f5227b439863e74eb9"           ><img title=" "
                 alt=" "
                 src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/battle-for-normandy/thumbs/thumbs_battle-for-normandy-05.jpg"
                 width="125"
                 height="125"
            /></a>
            <a href="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/musee-de-larmee/009-museedarmee-009.jpg"
           title="A variety of World War I era small arms, showcasing the various machine-guns - weapons that truly changed the face of modern warfare."
           data-image-id='1026'
           class="ngg-simplelightbox" rel="9cf0328e7883a4f5227b439863e74eb9"           ><img title="009-museedarmee-009"
                 alt="009-museedarmee-009"
                 src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/musee-de-larmee/thumbs/thumbs_009-museedarmee-009.jpg"
                 width="125"
                 height="125"
            /></a>
            <a href="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/gtp-final_html_42b16cdc/GTP%20final_html_m7ba4b4af.gif"
           title=" "
           data-image-id='1539'
           class="ngg-simplelightbox" rel="9cf0328e7883a4f5227b439863e74eb9"           ><img title="GTP final_html_m7ba4b4af"
                 alt="GTP final_html_m7ba4b4af"
                 src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/gtp-final_html_42b16cdc/thumbs/thumbs_GTP%20final_html_m7ba4b4af.gif"
                 width="125"
                 height="125"
            /></a>
            <a href="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/civilization-v-review-screenshots-battlespace/Civilization-V-Review-Screenshots-%5Btech-tree%5D.jpg"
           title=" "
           data-image-id='1548'
           class="ngg-simplelightbox" rel="9cf0328e7883a4f5227b439863e74eb9"           ><img title="Civilization-V-Review-Screenshots-[tech-tree]"
                 alt="Civilization-V-Review-Screenshots-[tech-tree]"
                 src="http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/gallery/civilization-v-review-screenshots-battlespace/thumbs/thumbs_Civilization-V-Review-Screenshots-%5Btech-tree%5D.jpg"
                 width="125"
                 height="125"
            /></a>
    </div>

</div></div> <!-- end .footer-widget --></div> <!-- end .footer-widget -->			</div> <!-- end #footer-widgets -->
		</div> <!-- end .container -->

			</footer> <!-- end #main-footer -->

	<div id="footer-bottom">
		<div class="container clearfix">
		
		<p id="copyright">Copyright &#169; 2004-2018 Armchair General L.L.C., All rights reserved. Reproduction in whole or in part without permission is prohibited. <br>
			<a href="http://www.historynet.com/historynet-privacy-policy" rel="nofollow">Privacy Policy </a> | <a href="http://www.historynet.com/historynet-terms-service" rel="nofollow">Terms of Service</a></p>
			
				
			
		</div> <!-- end .container -->
	</div> <!-- end #footer-bottom -->
<!--Theme design by Elegant Themes. Modifications done by the Armchair General Kampfgruppe Koders -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/js/jquery.flexslider-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/themes/Lucid/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/armchairgeneral.com\/?photocrati_ajax=1","wp_home_url":"http:\/\/armchairgeneral.com","wp_site_url":"http:\/\/armchairgeneral.com","wp_root_url":"http:\/\/armchairgeneral.com","wp_plugins_url":"http:\/\/armchairgeneral.com\/wp-content\/plugins","wp_content_url":"http:\/\/armchairgeneral.com\/wp-content","wp_includes_url":"http:\/\/armchairgeneral.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.1.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_9cf0328e7883a4f5227b439863e74eb9 = {"id":null,"ids":null,"source":"galleries","src":"","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"sortorder","order_direction":"ASC","entity_ids":["132","135","348","354","1017","1026","1539","1548"],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-3","sortorder":[],"display_settings":{"use_lightbox_effect":true,"images_per_page":8,"number_of_columns":0,"thumbnail_width":100,"thumbnail_height":75,"show_all_in_lightbox":false,"ajax_pagination":0,"use_imagebrowser_effect":false,"template":"\/nas\/content\/live\/armchairgen\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","display_no_images_error":1,"disable_pagination":true,"show_slideshow_link":false,"slideshow_link_text":"[Show as slideshow]","override_thumbnail_settings":0,"thumbnail_quality":"100","thumbnail_crop":1,"thumbnail_watermark":0,"ngg_triggers_display":"never","_errors":[],"display_view":"default","maximum_entity_count":8,"image_type":"thumb","show_thumbnail_link":false,"image_width":125,"image_height":125,"widget_setting_title":"Gallery","widget_setting_before_widget":"<div id=\"ngg-images-3\" class=\"f_widget ngg_images\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h4 class=\"entry-title widgettitle\">","widget_setting_after_widget":"<\/div><\/div> <!-- end .footer-widget -->","widget_setting_after_title":"<\/h4>","widget_setting_width":125,"widget_setting_height":125,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-3"},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"9cf0328e7883a4f5227b439863e74eb9"};
galleries.gallery_9cf0328e7883a4f5227b439863e74eb9.wordpress_page_root = "http:\/\/armchairgeneral.com\/nail-biting-solo-aircraft-action-fly-an-sm-79-torpedo-bomber-in-quarterdeck-internationals-278th-squadron-the-same-4-cats-board-game-review.htm";
var nextgen_lightbox_settings = {"static_path":"","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.1.17'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.js?ver=3.1.17'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.1.17'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/simple-lightbox.js?ver=3.1.17'></script>
<script type='text/javascript' src='http://241atl232uqw4cfhbq361wua.wpengine.netdna-cdn.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/nextgen_simple_lightbox_init.js?ver=3.1.17'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1'></script>
</body>
</html>